<!DOCTYPE html>
<html lang="tr">
<head>
<base href="http://www.haksozhaber.net/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>“Cemaat Olma Sorumluluğumuz”</title>
<meta name="keywords" content="tatvan özgür-der, cemaat olma sorumluluğumuz, metin ava, özgür-der" />
<meta name="description" content="Tatvan Özgür-Der’de Metin Ava’nın sunumuyla “Cemaat Olma Sorumluluğumuz” konuşuldu." />
<link rel="canonical" href="http://www.haksozhaber.net/cemaat-olma-sorumlulugumuz-88773h.htm" />
<meta name="DC.date.issued" content="2017-01-21T11:57:24+03:00" />
<meta property="og:url" content="http://www.haksozhaber.net/cemaat-olma-sorumlulugumuz-88773h.htm" />
<meta property="og:title" content="“Cemaat Olma Sorumluluğumuz”" />
<meta property="og:description" content="Tatvan Özgür-Der’de Metin Ava’nın sunumuyla “Cemaat Olma Sorumluluğumuz” konuşuldu." />
<meta property="og:image" content="http://www.haksozhaber.net/d/news/95091.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@haksozhaber">
<meta name="twitter:url" content="http://www.haksozhaber.net/cemaat-olma-sorumlulugumuz-88773h.htm">
<meta name="twitter:title" content="“Cemaat Olma Sorumluluğumuz”" />
<meta name="twitter:description" content="Tatvan Özgür-Der’de Metin Ava’nın sunumuyla “Cemaat Olma Sorumluluğumuz” konuşuldu." />
<meta name="twitter:image" content="http://www.haksozhaber.net/d/news/95091.jpg" />
<link href="http://www.haksozhaber.net/s/style.css?2017012002.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.haksozhaber.net/s/function.js?2016030301.js"></script><meta name="alexaVerifyID" content="_2ebBWYTVlKeJjXP3J55O7N0vP4"/>
<meta name="alexaVerifyID" content="_2ebBWYTVlKeJjXP3J55O7N0vP4" />
<meta name="msvalidate.01" content="1B8178AAE62BE3A2794108921FABB325" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1112344-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20895850 = new Ya.Metrika({id:20895850,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20895850" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=haksozhaber" async="async"></script>

<script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.haksozhaber.net'></script><meta name="alexaVerifyID" content="_2ebBWYTVlKeJjXP3J55O7N0vP4" />
<meta name="msvalidate.01" content="1B8178AAE62BE3A2794108921FABB325" />
<meta name="msvalidate.01" content="AE2AAA1C761A19192BA393DB4C722098" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1112344-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20895850 = new Ya.Metrika({id:20895850,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20895850" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.haksozhaber.net'></script>

<link type="text/css" href="http://www.haksozhaber.net/s/ekstra.css" rel="stylesheet" /></head>
<body class="body_main">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT2BRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WT2BRG');</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=haksozhaber" async="async"></script>
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script type="text/javascript">getNormalSWF("160", "400", "http://www.haksozhaber.net/d/banner/umranbanner2017.swf");</script></div></div><div class="right"><div class="banner_code"><img src="http://www.haksozhaber.net/d/banner/20170121-1930-eynesil.jpg">
<br>
<br>
<img src="http://www.haksozhaber.net/d/banner/20170121-2000-adana.jpg">
<br>
<br>
<img src="http://www.haksozhaber.net/d/banner/20170121-2000-corum.jpg">
<br>
<br>
<img src="http://www.haksozhaber.net/d/banner/20170121-2030-bartin.jpg">
<br>
<br>
<a href="https://itunes.apple.com/tr/app/haksoz-haber/id1102019557?l=tr&mt=8" target="_blank"><img src="http://www.haksozhaber.net/d/banner/iosuygulama.jpg">
<br>
<br>
<a href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.haksozhaber" target="_blank"><img src="http://www.haksozhaber.net/d/banner/android_uygulama.jpg"></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.haksozhaber.net/foto-galeri.htm" target="_self">FOTO GALERİ</a></li><li class="sole"><a href="http://www.haksozhaber.net/video-galeri.htm" target="_self">VİDEO GALERİ</a></li><li class="parent"><a href="http://www.haksozhaber.net/mobi/" target="_blank">MOBİL</a></li><li class="parent"><a href="http://www.haksozhaber.net/kunye-7s.htm" target="_self">Künye</a></li><li class="parent"><a href="http://www.haksozhaber.net/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.haksozhaber.net/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="http://www.haksozhaber.net/yeni-akit-gazetesi-89gz.htm" target="_self">Gazeteler</a></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><img src="http://www.haksozhaber.net/d/banner/15temmuz_direnisi_panel_21012017_ankara.jpg"></div></div><div class="base_top base_position"><div class="logo"><a href="./" rel="home"><img src="http://www.haksozhaber.net/s/i/logo.png" alt="Haksöz Haber" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><img src="http://www.haksozhaber.net/d/banner/fussilet-kirmizi.jpg"></div></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/haber-haberleri-2hk.htm" target="_self"><span>HABER</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/islam-dunyasi-haberleri-39hk.htm" target="_self"><span>İSLAM DÜNYASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/eylem-haberleri-3hk.htm" target="_self"><span>EYLEM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/etkinlik-haberleri-4hk.htm" target="_self"><span>ETKİNLİK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/yorum-analiz-haberleri-23hk.htm" target="_self"><span>YORUM ANALİZ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/roportaj-haberleri-7hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/basin-aciklamasi-haberleri-8hk.htm" target="_self"><span>BASIN AÇIKLAMASI</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/kultur-sanat-haberleri-27hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/kitap-kritik-haberleri-51hk.htm" target="_self"><span>KİTAP KRİTİK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.haksozhaber.net/raporlar-haberleri-33hk.htm" target="_self"><span>RAPORLAR</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="catlist clearfix"><li><a href="http://www.haksozhaber.net/ilan-haberleri-43hk.htm" target="_self">İLAN</a></li><li><a href="http://www.haksozhaber.net/pano-haberleri-45hk.htm" target="_self">PANO</a></li><li><a href="http://www.haksozhaber.net/kuran-calismalari-haberleri-116hk.htm" target="_self">KURAN ÇALIŞMALARI</a></li><li><a href="http://www.haksozhaber.net/arastirma-dosya-haberleri-9hk.htm" target="_self">ARAŞTIRMA - DOSYA</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><table align="left" border="0" cellpadding="0" cellspacing="0" style="width: 980px;">
	<tbody>
		<tr>
			<td style="background-color: #ffffff;"><span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:11px;"><a href="http://www.haksozhaber.net/suriye-haberleri-159hk.htm" target="new"><span style="color:#000000;">SURİYE</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/filistin-haberleri-160hk.htm" target="new"><span style="color:#000000;">FİLİSTİN</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/misir-haberleri-161hk.htm" target="new"><span style="color:#000000;">MISIR</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/irak-haberleri-163hk.htm" target="new"><span style="color:#000000;">IRAK</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/iran-haberleri-162hk.htm" target="new"><span style="color:#000000;">İRAN</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/banglades-haberleri-189hk.htm" target="new"><span style="color:#000000;">BANGLADEŞ</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/libya-haberleri-166hk.htm" target="new"><span style="color:#000000;">LİBYA</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/afganistan-haberleri-168hk.htm" target="new"><span style="color:#000000;">AFGANİSTAN</span></a><span style="color:#000000;"> - </span><a href="http://www.haksozhaber.net/pakistan-haberleri-169hk.htm" target="new"><span style="color:#000000;">PAKİSTAN</span></a><span style="color:#000000;">  - </span><a href="http://www.haksozhaber.net/lubnan-haberleri-164hk.htm" target="new"><span style="color:#000000;">LÜBNAN</span></a><span style="color:#000000;">  - </span><a href="http://www.haksozhaber.net/tunus-haberleri-167hk.htm" target="new"><span style="color:#000000;">TUNUS</span></a><span style="color:#000000;">  - </span><a href="http://www.haksozhaber.net/suudi-arabistan-haberleri-197hk.htm" target="new"><span style="color:#000000;">SUUDİ ARABİSTAN</span></a><span style="color:#000000;">  - </span><a href="http://www.haksozhaber.net/yemen-haberleri-176hk.htm" target="new"><span style="color:#000000;">YEMEN</span></a><span style="color:#000000;">  - </span><a href="http://www.haksozhaber.net/kafkasya-haberleri-165hk.htm" target="new"><span style="color:#000000;">KAFKASYA</span></a><span style="color:#000000;"> </span></span></span></td>
		</tr>
	</tbody>
</table><br></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1>“Cemaat Olma Sorumluluğumuz”</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav"><span>&raquo;</span><a href="./" rel="home">Ana Sayfa</a><span>&raquo;</span><a href="etkinlik-haberleri-4hk.htm" rel="self">Etkinlik</a></div><div class="text_size"><img src="http://www.haksozhaber.net/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.haksozhaber.net/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="http://www.haksozhaber.net/comment_add.php?type=1&amp;id=88773" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.haksozhaber.net/send_to_friend.php?type=1&amp;id=88773');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.haksozhaber.net/print.php?type=1&amp;id=88773')" title="Yazdır"></a></div><div class="top_date">21.01.2017 11:54</div></div><div class="middle_content"><div class="news_detail"><div class="image-container"><img itemprop="image" class="image" src="http://www.haksozhaber.net/d/news/95091.jpg" alt="“Cemaat Olma Sorumluluğumuz”"  /></div><div class="side_detail"></div><div itemprop="description" class="short_content">Tatvan Özgür-Der’de Metin Ava’nın sunumuyla “Cemaat Olma Sorumluluğumuz” konuşuldu.</div><div id="news_content" class="text_content"><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><span style="color:#b22222;"><strong>Haksöz Haber</strong></span></span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Tatvan Özgür-Der</strong>’de cuma seminerlerinin bu haftaki konuğu eğitimci, sosyolog <strong>Metin Ava</strong> oldu.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong><em>“Cemaat Olma Sorumluluğumuz”</em></strong> meselesinin konuşulduğu seminer, Tatvan Özgür-Der’in dernek binasında yapıldı.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Abdullah Öner</strong>’in moderatörlüğünü yaptığı seminer, <strong>Enes Ece</strong>’nin okuduğu Kur’an-ı Kerim ve mealinin ardından başladı.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Metin Ava</strong>, konuşmasında şu hususlara değindi:</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaat; bir fikir ve inanç etrafında toplanmış kimseler demektir. Cemaat; rastgele, tesadüfen veya şartların bir araya getirdiği insanlar topluluğu değildir. Cemaatin üyeleri de yaptıklarını bilmeyen, hangi şartlar altında bir araya geldiğinden habersiz ve şuursuz kimseler değillerdir.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaat, şuurlu bir birlikteliktir. Kuru kalabalık, yani kitle değildir. Cemaat; aşkı, adanmışlığı ve aidiyeti hisseden tevhid ehli müslümanlardan oluşur. Cemaat olmak; Allah’ın rızasına yönelik ortak bir kararlılıktır. En geniş anlamıyla cemaat; İslam ümmeti topluluğunu ifade eden bir kavramdır. Yeryüzündeki bütün müslümanlar, bu anlamda bir bütün halinde cemaattirler.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaatin ana özelliği; aynı Allah’a, aynı peygambere, aynı dine inanmaları, aynı kıbleye yönelmeleridir. Bu kadar birleri olan bir topluluğun cemaat olmaması mümkün değildir. Birlik ve beraberliğin temel dayanağı ise Allah’ın kitabı Kur’an ve Resulullah’ın sünnetidir.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaat olmanın önemi Kur’an-ı Kerim’de şu ayetlerle belirtilmiştir:</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Toptan Allah’ın ipine sarılın, ayrılmayın.” (Ali İmran 103)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Sizden, iyiye çağıran, doğruluğu emreden ve fenalıktan meneden bir cemaat olsun. İşte başarıya erişenler yalnız onlardır.” (Ali İmran 104)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Ey iman edenler, Allah’tan sakının ve doğrularla (sadık) birlikte olun.” (Tevbe 119)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Şüphesiz Allah, Kendi yolunda, sanki birbirlerine kenetlenmiş bir bina gibi saf bağlayarak cehd edenleri (mücadele edenleri) sever.” (Saff Suresi 4)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaat olmanın önemi ayrıca hadislerde de vurgulanmış bir husustur:</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Cemaat rahmettir, tefrika (ayrılık çıkarma) ise azaptır.”( Ahmed b. Hanbel, Müsned: 4/145)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Ebu Hureyre’den (ra) peygamberimizin şöyle dediği rivayet edilmiştir:</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“İki kişi bir kişiden hayırlıdır. Üç kişi iki kişiden hayırlıdır. Dört kişi üç kişiden hayırlıdır. Cemaat olmanız gerekir. Muhakkak ki, Allah’ın (yardım) eli cemaatle beraberdir. Allah azze ve celle ümmetimi ancak hidayet üzere cem eder, toplar. Bilin ki, cemaatten uzak duran her kişi ateşe düşer.”</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">“Bereket cemaatle beraberdir.” (İbn Mâce)</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Bir cemaat varsa orada bir lider veya liderlik de vardır. Bu durumda “Lidere veya liderliğe yönelecek itaatin niteliği nasıl olmalıdır?” sorusuna cevap aramalıyız. İtaat, kişilerin şahsiyetlerini ezip boyunduruk altına alacak bir durum olmamalıdır. Farklı karakterleri ve düşünceleri gözeten bir niteliğe sahip olmalıdır.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">İstişareye uymak, İslam’ın bizden istediği itaattir. Bununla birlikte benim görüşüm, fikrim kabul edilmedi diyerekten itaatten sapmak da İslam’a aykırı bir durum olacaktır. Dolayısıyla cemaat, bütün içerisinde tek başına hareket etmemek, cemaate aidiyet hissi duyarak uyumlu bir şekilde hareket etmektir. Zira Allah Resulü de ashabıyla istişarede bulunmayı hiçbir zaman gözardı etmemiş, hatta kendi görüşüne aykırı olan durumlarda dahi istişareye uymaktan geri durmamıştır.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Bugün İslam birliğinden bahsedemeyişimizin, yıkıcı savaşlarla ümmet coğrafyamızın tarumar edilmesine seyirci kalışımızın en büyük sebepleri arasında müslümanlar olarak ironik bir şekilde aynı kaynaklardan beslenmeyişimiz olduğunu söyleyebiliriz.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">İslam ümmetiyle, yani büyük İslam cemaatiyle duygu düşünce ve eylem birliği kurabilmemiz için Kur’an’a ve sahih sünnete dönmemiz ve bunu pratikte uygulamamız gerekir. Zira İslam ümmeti, bugün teorik olarak Kur'an’a ve sahih sünnete tâbi olduğunu iddia etse de pratikte bunun böyle olmadığını görebilmekteyiz.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">İslami cemaatlerin hayır üretebilmesi için muhakkak ki iş yapacak kadrolara ihtiyaç vardır. Bunun için de düşünecek, düşündüğünü dile getirebilecek, dile getirdiğini de hayata geçirebilecek liyakat ve ehliyet sahibi şahıslara gereksinim duyulmaktadır.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Müsamaha ve şefkat olmadan işbirliği yapmanın mümkün olmadığını da belirtmek gerekir. Zira insanoğlu yaradılışı itibariyle hata yapmaya meyilli bir varlıktır. Dolayısıyla en küçük bir yanlışından dolayı insanların dışlandığı, hor görüldüğü bir ortamda birliktelikten, kardeşlikten söz etmek mümkün olamayacaktır. Birlikteliğin, kardeşlik hukukunun olmadığı yerde de hayır üretmek, insanlığa katkıda bulunmak mümkün olmayacaktır. Yüce Rabbimiz Fetih Suresi 29. ayette şöyle buyurmaktadır: “Muhammed Allah’ın elçisidir ve onun safında olanlar, hakkı inkar edenlere karşı kararlı ve ödünsüz, birbirlerine karşı ise çok merhametlidirler.”</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Cemaati yüklenen şahısların dava adamı olması ve bu noktada dirençli olması gerekir. Zira İslam davasını yüklenebilmek için bilinçli bir adanmışlıkla beraber bu yolda çekilecek çilelere göğüs gerebilecek dirayet ve metanete ihtiyaç vardır. En ufak zorlukta davayı yüklenmekten geri duranlar, elbette ki şanlı İslam davasını taşıyamazlar.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">İlim, marifet ve arkasından gelen muhabbet yol azığın olmalıdır. Bir davayı bilmeden tanımadan aşığı olmazsın. Bu dava uzun soluklu aşk işidir. İhlasına, ilmine, irfanına, takvasına güvendiğin insanlarla bir arada bulunmalısın. Cemaat ehli olmak sadece laf ile olmamalı, asıl dava adamlığını temsil etmekle gerçekleşecektir. İnanarak ve yaşayarak anlattığın bir kelam bin kelamdan daha tesirli olacaktır. Bu yolda dökülenler çok olacaktır. Bugün yanında olanlar yarın başka yerlerde olabilir. İnan kimsenin garantisi yok. O sebeple hiç kimselere takılmadan, arkaya bakmadan hak yolda yürümelisin. Hayatın bereketi senin vesilenle birilerinin daha namaz ehli olmasındadır. Hidayetine vesile olduğun kişiden sadır olan hayır senin tüm yorgunluğunu bitirecek ve sana enerji kaynağı olacaktır. Hareket, bereketi ve enerjiyi meydana getirecektir. Cemaat olmadaki hayır hasenat yolları o kadar çoktur ki kıymetini bilip yerine getirenlere selam olsun. Tüm zorluklarına ve olumsuzluklarına rağmen, kulluğumuzun sürekliliği ve sağlığı açısından cemaat olmak ve cemaat olarak kalmak olmazsa olmazımızdır, cemaatsizlik bir risk, bir vebal, bir uçurum olarak görünüyor. İmam Malik ne güzel söylemiştir oysa: “Cemaatte hoşunuza gitmeyen şeyler, ayrılıkta hoşunuza giden şeylerden daha hayırlıdır.”</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;">Seminer soru ve cevap bölümünün ardından sona erdi.</span></span></p><p><span style="font-size:14px;"><span style="font-family:Verdana,Geneva,sans-serif;"><img alt="tatvan_ozgur-der-(2)-001.jpg" height="377" src="http://www.haksozhaber.net/d/other/tatvan_ozgur-der-(2)-001.jpg" width="670" /></span></span></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/haksozhaber", "haksozhaber", "https://plus.google.com/110170089485328584060/");</script><div class="news_label"><div class="inner"><span>Etiketler:</span> <a href="http://www.haksozhaber.net/tatvan özgür-der-haberleri.htm" rel="tag">tatvan özgür-der</a>, <a href="http://www.haksozhaber.net/cemaat olma sorumluluğumuz-haberleri.htm" rel="tag">cemaat olma sorumluluğumuz</a>, <a href="http://www.haksozhaber.net/metin ava-haberleri.htm" rel="tag">metin ava</a>, <a href="http://www.haksozhaber.net/özgür-der-haberleri.htm" rel="tag">özgür-der</a></div></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 88773);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="2500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"></div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="cemaat-olma-sorumlulugumuz-88773h.htm"><img src="http://www.haksozhaber.net/d/news_t/95091.jpg" alt="“Cemaat Olma Sorumluluğumuz”" width="210" height="157" /></a><a class="content" href="cemaat-olma-sorumlulugumuz-88773h.htm"><span>“Cemaat Olma Sorumluluğumuz”</span>Tatvan Özgür-Der’de Metin Ava’nın sunumuyla “Cemaat Olma Sorumluluğumuz” konuşuldu.</a></div><div><a class="image" href="gaziosmanpasa-ozgur-derde-emanet-kavrami-islendi-88764h.htm"><img src="http://www.haksozhaber.net/d/news_t/95083.jpg" alt="Gaziosmanpaşa Özgür-Der’de “Emanet” Kavramı İşlendi" width="210" height="157" /></a><a class="content" href="gaziosmanpasa-ozgur-derde-emanet-kavrami-islendi-88764h.htm"><span>Gaziosmanpaşa Özgür-Der’de “Emanet” Kavramı İşlendi</span>Gaziosmanpaşa Özgür-Der’de  “Kur’ani Kavramlar” üst başlığı altında “Emanet” konusu Ömer Bitlis’in anlatımı ile gerçekleştirildi.</a></div><div><a class="image" href="hayirda-bulusanlar-toplulugu-minik-yurekleri-isitmaya-devam-ediyor-88705h.htm"><img src="http://www.haksozhaber.net/d/news_t/95038.jpg" alt="Hayırda Buluşanlar Topluluğu Minik Yürekleri Isıtmaya Devam Ediyor" width="210" height="157" /></a><a class="content" href="hayirda-bulusanlar-toplulugu-minik-yurekleri-isitmaya-devam-ediyor-88705h.htm"><span>Hayırda Buluşanlar Topluluğu Minik Yürekleri Isıtmaya Devam Ediyor</span>Muş Alparslan Üniversitesi Hayırda Buluşanlar Topluluğu, Karabey Köyü ve Düz Karabey Köyü ilkokullarındaki 98 öğrenciye atkı, bere, eldiven dağıttı.</a></div><div><a class="image" href="28-subattan-bugune-kemalist-vesayet-ve-degisimin-yonu-88670h.htm"><img src="http://www.haksozhaber.net/d/news_t/95003.jpg" alt="“28 Şubat&#039;tan Bugüne: Kemalist Vesayet ve Değişimin Yönü”" width="210" height="157" /></a><a class="content" href="28-subattan-bugune-kemalist-vesayet-ve-degisimin-yonu-88670h.htm"><span>“28 Şubat'tan Bugüne: Kemalist Vesayet ve Değişimin Yönü”</span>Özgür-Der’in düzenlediği “28 Şubat'tan Bugüne: Kemalist Vesayet ve Değişimin Yönü” başlıklı panel, Ali Emiri Kültür Merkezi’nde gerçekleştirildi.</a></div><div><a class="image" href="laik-cumhuriyette-kurucu-ve-otoriter-modernlesme-88608h.htm"><img src="http://www.haksozhaber.net/d/news_t/94973.jpg" alt="“Laik Cumhuriyette Kurucu ve Otoriter Modernleşme”" width="210" height="157" /></a><a class="content" href="laik-cumhuriyette-kurucu-ve-otoriter-modernlesme-88608h.htm"><span>“Laik Cumhuriyette Kurucu ve Otoriter Modernleşme”</span>Bartın Özgür-Der’de bu hafta “Laik Cumhuriyette Kurucu ve Otoriter Modernleşme” konusu konuşuldu.</a></div><div><a class="image" href="amasya-ozgur-derde-suriyeliler-turkce-turkiyeliler-arapca-ogreniyor-88607h.htm"><img src="http://www.haksozhaber.net/d/news_t/94972.jpg" alt="Amasya Özgür-Der’de Suriyeliler Türkçe, Türkiyeliler Arapça Öğreniyor" width="210" height="157" /></a><a class="content" href="amasya-ozgur-derde-suriyeliler-turkce-turkiyeliler-arapca-ogreniyor-88607h.htm"><span>Amasya Özgür-Der’de Suriyeliler Türkçe, Türkiyeliler Arapça Öğreniyor</span>Özgür-Der Amasya Temsilciliği, Amasya’da muhacir durumda bulunan Suriyeliler ile Kur’an okumayı öğrenmek ve ilerletmek isteyen Türkiyeliler için kurs başlattı.</a></div></div></div><div class="news_list_view"><li><a href="15-temmuz-darbe-girisiminde-ve-sonrasinda-takinilan-maskeler-88529h.htm">“15 Temmuz Darbe Girişiminde ve Sonrasında Takınılan Maskeler”</a><span>16 Ocak 2017 Pazartesi 00:49</span></li><li><a href="fatsa-ilke-derde-turkiyedeki-darbelerin-mantigi-konusuldu-88512h.htm">Fatsa İlke-Der&#039;de “Türkiye&#039;deki Darbelerin Mantığı” Konuşuldu</a><span>15 Ocak 2017 Pazar 18:21</span></li><li><a href="aid-kemmune-kampindaki-saglik-calismalarini-surduruyor-foto-88511h.htm">AID, Kemmune Kampındaki Sağlık Çalışmalarını Sürdürüyor (FOTO)</a><span>15 Ocak 2017 Pazar 17:08</span></li><li><a href="birlik-tecrubesi-hacc-88503h.htm">“Birlik Tecrübesi: Hacc”</a><span>15 Ocak 2017 Pazar 13:47</span></li><li><a href="tatvan-ozgur-derde-dunyevilesme-tehlikesi-konusuldu-88476h.htm">Tatvan Özgür-Der’de “Dünyevileşme Tehlikesi” Konuşuldu</a><span>14 Ocak 2017 Cumartesi 20:45</span></li><li><a href="batman-ozgur-derden-suriyeye-battaniye-yardimi-88366h.htm">Batman Özgür-Der&#039;den Suriye&#039;ye Battaniye Yardımı</a><span>12 Ocak 2017 Perşembe 14:22</span></li><li><a href="cagdas-dunyada-ateizmin-iflasi-88299h.htm">&quot;Çağdaş Dünyada Ateizmin İflası&quot;</a><span>10 Ocak 2017 Salı 22:49</span></li><li><a href="hayirda-bulusanlar-toplulugu-koydeki-minik-yurekleri-sevindirdi-88274h.htm">Hayırda Buluşanlar Topluluğu Köydeki Minik Yürekleri Sevindirdi</a><span>10 Ocak 2017 Salı 13:20</span></li><li><a href="ozgur-der-suriyede-sehit-aileleri-ve-yetimlere-battaniye-dagitti-88228h.htm">Özgür-Der, Suriye’de Şehit Aileleri ve Yetimlere Battaniye Dağıttı</a><span>09 Ocak 2017 Pazartesi 12:51</span></li><li><a href="davet-sahitlik-sorumlulugumuz-ve-muslumanlar-arasinda-olcu-88206h.htm">“Davet, Şahitlik Sorumluluğumuz ve Müslümanlar Arasında Ölçü’’</a><span>08 Ocak 2017 Pazar 23:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><table cellpadding="0" cellspacing="0" class="auto-style2">
	<tr>
		<td class="auto-style1" style="width: 300; height: 80; background-color:#FFFFFF; background-color: #FFFFFF ">
		<img alt="" height="80" src="http://www.haksozhaber.net/d/other/selam3.jpg" style="float: left" width="300"></td>
	</tr>
	<tr>
		<td><div class="auto-style1">
<script type='text/javascript' src='http://www.streamingwizard.com/faq/jwplayer6.7/jwplayer.js'></script>
<div id='player_preview' style='float:left;'> 
  <a href='http://live.selamradyo.com:9500/;stream.mp3' id='android_firefox' style='display:none;'> Watch this stream over RTSP for Android Mozilla</a>
</div> 

<script type='text/javascript'> 
  if (navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Firefox/i) ) 
   { document.getElementById('android_firefox').style.display = ''; 
     document.getElementById('video_tag').style.display = 'none'; 
   } 
  jwplayer('player_preview').setup({ 
    playlist: [{ 
      sources: [ 
       {file:'http://live.selamradyo.com:9500/;stream.mp3',}
      ] 
    }], 
    height: 25, 
    width: 300, 
    fallback: false, 
    repeat: true, 
    autostart: false 
  }); 
</script>
</div></td>
	</tr>
</table>






<iframe src="http://haberciniz.biz/service/prayer/" width="300" height="90" frameborder="0" scrolling="no"></iframe>

<BR>
<table border="0" cellpadding="1" cellspacing="1" style="width: 300px; height: 40px">
	<tbody>
		<tr>
			<td>
				<a href="http://www.ozgurder.org" target="_blank"><img _cke_saved_src="http://www.haksozhaber.net/d/other/ozgurder-logo.jpg" alt="ozgurder-logo.jpg" height="33" src="http://www.haksozhaber.net/d/banner/ozgurder_logo_.jpg" title="ozgurder-logo.jpg"  width="145px" height="33px" border="0" alt=""/></a></td>
			<td>
				<a href="http://www.haksozhaber.net/okul" target="_blank"><img _cke_saved_src="http://www.haksozhaber.net/d/other/haksoz-okulu-logo.jpg" alt="haksoz-okulu-logo.jpg" height="33" src="http://www.haksozhaber.net/d/banner/haksoz_okulu_logo.jpg" title="haksoz-okulu-logo.jpg" width="145px" height="33px" border="0" alt=""/></td>
		</tr>
	</tbody>
</table>


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.haksozhaber.net/ara-10s.htm','arrow':false,'bg':'#ffcc00','fontsize':12,'fg':'#000000','language':'tr','logo':'rb','publicname':'haksozhaber.net','suggest':true,'target':'_self','tld':'com.tr','type':2,'usebigdictionary':true,'searchid':2285521,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'haksözhaber\'de ara','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.com.tr/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2285521"/><input type="hidden" name="l10n" value="tr"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Bul"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

<p>


<style type="text/css">.auto-style1 {
	text-align: center;
	font-size: small;
	color: #FFFFFF;
	background-color: #FFFFFF;
}
</style>
<table style="width:300px;">
	<tbody>
		<tr>
			<td class="auto-style3" style="text-align: center; background-color: rgb(255, 51, 0);"><strong>YAZAR ARŞİVİ</strong></td>
		</tr>
		<tr>
			<td>
			<div id="author_combobox"><script>
		function authorSelectChanged(authorId)
		{
			if(authorId != "")
				window.location = "http://www.haksozhaber.net/author_article_detail.php?authorId=" + authorId;
			return false;
		}
		</script><select name="authorSelect" onchange="return authorSelectChanged(this.value);" style="width: 300px; color: #000080;"><option value="21">Abdulbari Atwan</option><option value="901">Abdulhakim Belhaj</option><option value="864">Abdulhakim Beyazyüz</option><option value="843">Abdülkadir Selvi</option><option value="1010">Abdulkadir Şen</option><option value="702">Abdullah Aymaz</option><option value="946">Abdullah Büyük</option><option value="530">Abdullah Muradoğlu</option><option value="999">Abdullah Şanlıdağ</option><option value="7">Abdullah Sayar</option><option value="352">Abdullah Yıldız</option><option value="841">Abdüllatif Genç</option><option value="755">Abdulvehhab Bedirhan</option><option value="433">Abdulvehhap El- Efendi</option><option value="457">Abdurahim Karakoç</option><option value="120">Abdurrahman Dilipak</option><option value="431">Abdurrahman Raşid</option><option value="456">Abdüssettar Kasım</option><option value="671">Adam LeBor</option><option value="430">Adel Safty</option><option value="738">Adem Güneş</option><option value="920">Adem Özköse</option><option value="749">Adem Palabıyık</option><option value="669">Adem Yavuz Arslan</option><option value="313">Adil Özyiğit</option><option value="938">Adnan Boynukara</option><option value="701">Adnan Fırat</option><option value="400">Adnan Küçük</option><option value="541">Adnan Tanrıverdi</option><option value="426">Ahmed Kalkan</option><option value="440">Ahmed Mansur</option><option value="628">Ahmed Müfik Zeydan</option><option value="900">Ahmed Şahin</option><option value="977">Ahmed Yusuf</option><option value="142">Ahmet Altan</option><option value="37">Ahmet Amrabi</option><option value="918">Ahmet Ay</option><option value="1043">Ahmet Başpehlivan</option><option value="210">Ahmet Demirhan</option><option value="640">Ahmet Düzgün</option><option value="425">Ahmet Gündel</option><option value="22">Ahmet İnsel</option><option value="19">Ahmet Kekeç</option><option value="56">Ahmet Kurucan</option><option value="1062">Ahmet Maruf Demir</option><option value="501">Ahmet Murat Kaya</option><option value="353">Ahmet Örs</option><option value="756">Ahmet Selim</option><option value="710">Ahmet T. Kuru</option><option value="300">Ahmet Taşgetiren</option><option value="679">Ahmet Toprak</option><option value="92">Ahmet Turan Alkan</option><option value="255">Ahmet Varol</option><option value="1041">Ahmet Yaman</option><option value="1055">Ahmet Yasin Elki</option><option value="776">Ahmet Yıldız</option><option value="681">Akif Beki</option><option value="30">Akif Emre</option><option value="1070">Akın Özçer</option><option value="649">Ala Elami</option><option value="518">Alain-Gerard Slama</option><option value="770">Alaln Frachon</option><option value="481">Alexander Adler</option><option value="547">Ali Abunimah</option><option value="943">Ali Akel</option><option value="611">Ali Atıf Bir</option><option value="847">Ali Balcı</option><option value="74">Ali Bayramoğlu</option><option value="666">Ali Bedvan</option><option value="3">Ali Bulaç</option><option value="478">Ali Değirmenci</option><option value="785">Ali El Heyl</option><option value="487">Ali Emre</option><option value="795">Ali Erkan Kavaklı</option><option value="974">Ali Ferşadoğlu</option><option value="621">Ali Gözcü</option><option value="331">Ali H. Aslan</option><option value="665">Ali İhsan Aydın</option><option value="104">Ali İhsan Karahasanoğlu</option><option value="693">Ali Köse</option><option value="892">Ali L. Karaosmanoğlu</option><option value="741">Ali Muhammed Fahru</option><option value="594">Ali Murat Yel</option><option value="1048">Ali Nur Kutlu</option><option value="548">Ali Öner</option><option value="934">Ali Rıza Gafuri</option><option value="774">Ali Soylu</option><option value="1016">Ali Tarakçı</option><option value="42">Ali Ünal</option><option value="885">Ali Yaşar Sarıbay</option><option value="415">Ali Yurttagül</option><option value="765">Alian Gresh</option><option value="921">Alin Özinian</option><option value="910">Alparslan Nas</option><option value="684">Alper Ecer</option><option value="482">Alper Görmüş</option><option value="678">Altan Algan</option><option value="489">Altan Tan</option><option value="821">Aluf Benn</option><option value="556">Amira Hass</option><option value="572">Andreu Misse</option><option value="884">Andrew Finkel</option><option value="566">Antony Lerman</option><option value="925">Ardan Zentürk</option><option value="449">Asım Öz</option><option value="804">Asım Yenihaber</option><option value="1001">Aşkın Yıldız</option><option value="948">Aslan Değirmenci</option><option value="767">Aslı Ateş Kaya</option><option value="956">Aslı Aydıntaşbaş</option><option value="753">Atılgan Bayar</option><option value="382">Atilla Özdür</option><option value="144">Atilla Yayla</option><option value="345">Avni Özgürel</option><option value="935">Aydın Ayar</option><option value="781">Ayhan Aktar</option><option value="215">Ayhan Bilgen</option><option value="554">Ayhan Bilgin</option><option value="954">Ayhan Demir</option><option value="277">Ayşe Böhürler</option><option value="77">Ayşe Hür</option><option value="434">Ayşe Kadıoğlu</option><option value="421">Ayşe Karabat</option><option value="461">Aytekin Yılmaz</option><option value="923">Aziz Avar</option><option value="682">Aziz Üstel</option><option value="122">Bahadır Kurbanoğlu</option><option value="975">Barbaros Altuğ</option><option value="495">Barış Ünlü</option><option value="176">Baskın Oran</option><option value="677">Basri Özgür</option><option value="259">Bejan Matur</option><option value="130">Bekir Berat Özipek</option><option value="412">Bekir Çınar</option><option value="969">Bekir Gür</option><option value="735">Bekir L. Yıldırım</option><option value="10">Bengin Boti</option><option value="550">Berdal Aral</option><option value="160">Beril Dedeoğlu</option><option value="600">Berna Müküs Kaya</option><option value="656">Beşir Ayvazoğlu</option><option value="715">Beşir Musa Nafi</option><option value="8">Beytullah Emrah Önce</option><option value="876">Bilal El Hasan</option><option value="798">Bilal Medeni</option><option value="443">Bilal Sambur</option><option value="612">Bill Van Auken</option><option value="357">Birol Akgün</option><option value="506">Bülent Gökgöz</option><option value="694">Bülent Keneş</option><option value="97">Bülent Korucu</option><option value="9">Bülent Şahin Erdeğer</option><option value="1040">Bünyamin Sevim</option><option value="877">Burhan Kavuncu</option><option value="1039">Burhanettin Duran</option><option value="898">Büşra Bulut</option><option value="1029">Büşra Erdal</option><option value="613">Cahit Koytak</option><option value="1044">Can Acun</option><option value="171">Can Dündar</option><option value="711">Celal Kazdağlı</option><option value="966">Cem Küçük</option><option value="528">Cemal Fedayi</option><option value="899">Cemal Uşşak</option><option value="814">Cemil Ertem</option><option value="865">Cemil Koçak</option><option value="991">Cemile Bayraktar</option><option value="579">Cenap Çakmak</option><option value="1064">Cengiz Alğan</option><option value="116">Cengiz Çandar</option><option value="535">Cengiz Duman</option><option value="853">Cengiz Güleç</option><option value="914">Ceren Kenar</option><option value="187">Çetin Diyar</option><option value="551">Cevher İlhan</option><option value="93">Cevheri Güven</option><option value="166">Ceyda Karan</option><option value="747">Christopher Hitchens</option><option value="270">Cihad El Hazin</option><option value="653">Cihad El Zeyn</option><option value="502">Cihan Aktaş</option><option value="754">Coşkun Uzun</option><option value="297">Cumali Önal</option><option value="858">Cüneyt Arvasi</option><option value="811">Cüneyt Özdemir</option><option value="59">Cüneyt Toraman</option><option value="664">D. Mehmet Doğan</option><option value="994">Davud el Basri</option><option value="70">Davut Dursun</option><option value="1046">Defne Samyeli</option><option value="258">Demet Tezcan</option><option value="531">Demiray Oral</option><option value="768">Derya Güney</option><option value="372">Derya Sazak</option><option value="740">Didier Billion</option><option value="712">Dilek Yaraş</option><option value="788">Doğu Ergil</option><option value="862">Dounia Bouzar</option><option value="872">Doyle McManus</option><option value="504">Dr. Sivilay Genç (Abla)</option><option value="406">Dücane Cündioğlu</option><option value="709">Duncan Campbell</option><option value="378">Duran Kömürcü</option><option value="80">E. Fuat Keyman</option><option value="976">Ebubekir Sifil</option><option value="700">Ece Temelkuran</option><option value="28">Ekrem Dumanlı</option><option value="407">Ekrem Kızıltaş</option><option value="467">Elif Çakır</option><option value="820">Emin Kamuriye</option><option value="1033">Emin Pazarcı</option><option value="526">Emine Uçak</option><option value="961">Emir Taheri</option><option value="904">Emrah Usta</option><option value="301">Emre Aköz</option><option value="1066">Emre Ünal</option><option value="764">Emre Uslu</option><option value="549">Emre Yetkin</option><option value="1019">Emrullah İşler</option><option value="72">Engin Ardıç</option><option value="889">Engin Şahin</option><option value="732">Enver Alper Güvel</option><option value="540">Enver Gülşen</option><option value="593">Enver Salih El Hatib</option><option value="377">Enver Tok</option><option value="879">Erdal Eker</option><option value="417">Erdal Güven</option><option value="413">Erdal Yavuz</option><option value="1058">Erem Şentürk</option><option value="179">Ergun Babahan</option><option value="893">Ergün Çapan</option><option value="404">Ergun Özbudun</option><option value="825">Ergün Yıldırım</option><option value="697">Erhan Afyoncu</option><option value="546">Erhan Başyurt</option><option value="480">Erhan Çelik</option><option value="782">Eric Fottorino</option><option value="1075">Erkam Beyazyüz</option><option value="1077">Erkam Kuşçu</option><option value="998">Erkan Tan</option><option value="803">Erol Göka</option><option value="491">Erol Katırcıoğlu</option><option value="581">Ersen Akyıldız</option><option value="809">Ersoy Dede</option><option value="181">Ertuğrul Özkök</option><option value="149">Eser Karakaş</option><option value="1059">Esra Elönü</option><option value="985">Esra Saraç Ay</option><option value="470">Eşref Günaydın</option><option value="40">Etyen Mahçupyan</option><option value="733">Eymen Halid</option><option value="469">Eyüp Oral</option><option value="414">Eyüp Sabri Togan</option><option value="978">Fadime Özkan</option><option value="488">Fahim Hüseyin</option><option value="381">Fahrettin Altun</option><option value="247">Fahrettin Şendur</option><option value="717">Fahrettin Sümer</option><option value="525">Faik Akçay</option><option value="957">Faruk Beşer</option><option value="450">Faruk Çakır</option><option value="915">Faruk Köse</option><option value="12">Faruk Mağat</option><option value="190">Fatih Böhürler</option><option value="1078">Fatih Sevgili</option><option value="705">Fatih Sevimli</option><option value="465">Fatih Tezcan</option><option value="11">Fatma Gülbahar Mağat</option><option value="44">Fatma K. Barbarosoğlu</option><option value="873">Fatma Sel Turhan</option><option value="842">Favaz A. Gerges</option><option value="675">Fayez Reşid</option><option value="780">Fehim Taştekin</option><option value="102">Fehmi Huveydi</option><option value="95">Fehmi Koru</option><option value="321">Ferhat Kentel</option><option value="789">Fethi Turan</option><option value="100">Fevaz Elacemi</option><option value="466">Fevzi Zülaloğlu</option><option value="1061">Feyza Gümüşlüoğlu</option><option value="175">Fikret Başkaya</option><option value="583">Fikret Bila</option><option value="57">Fikret Ertan</option><option value="332">Fikri Akyüz</option><option value="538">Fikri Türkel</option><option value="882">Fırat Toprak</option><option value="778">Fuad Hüseyin</option><option value="685">Fuad Matar</option><option value="445">Fuat Değer</option><option value="1051">Fuat Uğur</option><option value="416">Furkan Aydıner</option><option value="1036">Furkan Azeri</option><option value="472">G. Bagheri Moghaddam</option><option value="801">Garip Turunç</option><option value="880">Gassan İsmail</option><option value="834">Georges Malbrunot</option><option value="838">Gerhard Zwerenz</option><option value="199">Gideon Levy</option><option value="436">Gideon Rachman</option><option value="648">Gilles Dorronsoro</option><option value="746">Gökhan Bacık</option><option value="1080">Gökhan Ergöçün</option><option value="912">Gökhan Karabulut</option><option value="629">Gökhan Özcan</option><option value="534">Gökhan Tokatlıoğlu</option><option value="194">Graham Watson</option><option value="631">Guillaume Perrier</option><option value="16">Gülay Göktürk</option><option value="826">Gülşen Demirkol Özer</option><option value="343">Gültekin Avcı</option><option value="403">Gün Zileli</option><option value="706">Günay Bulut</option><option value="410">Güney Uzun</option><option value="909">Gürbüz Özaltınlı</option><option value="441">H. Gökhan Özgün</option><option value="823">Hacı Duran</option><option value="340">Hadi Özışık</option><option value="810">Hadi Uluengin</option><option value="152">Hakan Albayrak</option><option value="1079">Hale Beyza Avcı</option><option value="587">Halid El Sercani</option><option value="670">Halil Berktay</option><option value="667">Halil Çelik</option><option value="588">Halil El Enani</option><option value="513">Halime Gerçek</option><option value="1003">Halime Kökçe</option><option value="375">Halit Çağdaş</option><option value="931">Haluk Çetin</option><option value="243">Haluk Özdalga</option><option value="84">Hamdullah Öztürk</option><option value="637">Hamit Saferi</option><option value="174">Hamza Aktan</option><option value="724">Hamza Al</option><option value="143">Hamza Er</option><option value="53">Hamza Türkmen</option><option value="438">Hani el-Masri</option><option value="769">Hanin Zuabi</option><option value="516">Hasan Aksay</option><option value="141">Hasan Bülent Kahraman</option><option value="196">Hasan Celal Güzel</option><option value="90">Hasan Cemal</option><option value="827">Hasan Ebu Talib</option><option value="45">Hasan Hanefi</option><option value="424">Hasan Kaçan</option><option value="135">Hasan Karakaya</option><option value="933">Hasan Kösebalaban</option><option value="1072">Hasan Öztürk</option><option value="622">Hasan Tevfik Çağlar</option><option value="672">Hasan Yücel Başdemir</option><option value="134">Haşim Ay</option><option value="75">Haşmet Babaoğlu</option><option value="599">Hatem Ete</option><option value="98">Hayrettin Karaman</option><option value="427">Hayrullah Hayrullah</option><option value="543">Hazım Mübidan</option><option value="536">Hekimoğlu İsmail</option><option value="619">Hekimoğlu S. Özcan</option><option value="766">Hélène Flautre</option><option value="632">HenrI Barkey</option><option value="99">Herkül Millas</option><option value="965">Heyfa Zenkana</option><option value="690">Hikmet Genç</option><option value="532">Hilal Elver</option><option value="707">Hilal Kaplan</option><option value="863">Hilal Yazıcı</option><option value="760">Hilary Anderson</option><option value="499">Hilmi Musa</option><option value="64">Hilmi Yavuz</option><option value="521">Hıncal Uluç</option><option value="958">Hüda Elhüseyni</option><option value="464">Hülya Şekerci</option><option value="570">Hüseyin Akın</option><option value="275">Hüseyin Alan</option><option value="713">Hüseyin Altınalan</option><option value="533">Hüseyin Bayçöl</option><option value="560">Hüseyin El Revaşada</option><option value="346">Hüseyin Gülerce</option><option value="65">Hüseyin Hatemi</option><option value="799">Hüseyin Kalaycı</option><option value="539">Hüseyin Karaca</option><option value="350">Hüseyin Öztürk</option><option value="890">Hüseyin Şubukşi</option><option value="462">Hüseyin Yaman</option><option value="597">Hüseyin Yayman</option><option value="1053">Hüseyin Yıldırım</option><option value="805">Hüseyin Yılmaz</option><option value="73">Hüsnü Mahalli</option><option value="126">Hüsnü Yazgan</option><option value="654">Ian Black</option><option value="790">İbrahim El Beyumi Ganim</option><option value="608">İbrahim Garaybe</option><option value="542">İbrahim Kahveci</option><option value="17">İbrahim Karagül</option><option value="590">İbrahim Kiras</option><option value="195">İbrahim Öztürk</option><option value="13">İbrahim Sediyani</option><option value="515">İbrahim Tenekeci</option><option value="630">İbrahim Tığlı</option><option value="1023">İdil Önemli</option><option value="1013">İdris Saruhan</option><option value="1069">İhsan Aktaş</option><option value="736">İhsan Bal</option><option value="85">İhsan Çaralan</option><option value="296">İhsan Dağı</option><option value="514">İhsan Işık</option><option value="950">İhsan Süreyya Sırma</option><option value="992">İlhan Kaya</option><option value="435">İlyas Harfuş</option><option value="797">İman Kürdî</option><option value="91">Immanuel Wallerstein</option><option value="786">İnayat Bunglawala</option><option value="358">İqbal Sıddıqi</option><option value="520">İrfan Yıldırım</option><option value="508">İshak Torun</option><option value="1020">İsmail Azeri</option><option value="986">İsmail Ceyran</option><option value="1021">İsmail Kılıçarslan</option><option value="729">İsmail Kılınç</option><option value="972">İsmail Küçükkaya</option><option value="1060">İsmail Numan Telci</option><option value="984">İsmail Özgüven</option><option value="983">İsmail Yaşa</option><option value="183">İsmet Berkan</option><option value="988">İyad ed Duleymi</option><option value="698">İyad El Duleymi</option><option value="1022">İyad El-Kara</option><option value="620">İzak Laor</option><option value="857">Jean Doucet</option><option value="734">Jessica Berns</option><option value="607">Johann Hari</option><option value="260">John Pilger</option><option value="373">John. L. Esposito</option><option value="553">Jonathan Geffen</option><option value="217">Jonathan Steele</option><option value="639">Joost Lagendijk</option><option value="887">Jorn Madlien</option><option value="993">Kadir Üstün</option><option value="1054">Kayahan Uygur</option><option value="326">Kazım Güleçyüz</option><option value="703">Kemal Burkay</option><option value="762">Kemal Habib</option><option value="1052">Kemal Öztürk</option><option value="123">Kenan Alpay</option><option value="208">Kerim Balcı</option><option value="517">Kevser Çakır</option><option value="902">Kılıç Buğra Kanat</option><option value="748">Kirsten Schlüter</option><option value="428">Kishore Mahbubani</option><option value="819">Koray Çalışkan</option><option value="29">Koray Düzgören</option><option value="688">Kudret Köseoğlu</option><option value="1006">Kürşat Ateş</option><option value="18">Kürşat Bumin</option><option value="758">Kurtuluş Tayiz</option><option value="695">Lale Kemal</option><option value="625">Lale Sarıibrahimoğlu</option><option value="447">Lars Akerhaug</option><option value="316">Levent Köker</option><option value="338">Leyla İpekçi</option><option value="936">Lokman Doğmuş</option><option value="829">Lütfü Oflaz</option><option value="205">Lütfü Özşahin</option><option value="953">M. Ali Kaçmaz</option><option value="837">M. Ali Yıldız</option><option value="159">M. Emin Kazcı</option><option value="452">M. Emin Yıldırım</option><option value="657">M. Ertuğrul Yücel</option><option value="883">M. Hasip Yokuş</option><option value="1057">M. Mücahit Küçükyılmaz</option><option value="163">M. Naci Bostancı</option><option value="94">M. Nedim Hazar</option><option value="1004">M. Said İpek</option><option value="25">M. Şükrü Hanioğlu</option><option value="444">Madeleine Bunting</option><option value="784">Mahir Yeşildal</option><option value="750">Mahmud El Meşhadani</option><option value="419">Mahmud El Mubarek</option><option value="384">Mahmud Er Reymavi</option><option value="793">Mahmut Akpınar</option><option value="928">Mahmut Osmanoğlu</option><option value="511">Mahmut Övür</option><option value="564">Mahmut Yavuz</option><option value="617">Markar Esayan</option><option value="859">Markus Ürek</option><option value="924">Maruf Çetin</option><option value="603">Mazhar Bağlı</option><option value="432">Mazin Hammad</option><option value="652">Medaim Yanık</option><option value="486">Mehmed Kürşad Atalar</option><option value="773">Mehmet Ali Aslan</option><option value="699">Mehmet Ali Birand</option><option value="463">Mehmet Ali Gökaçtı</option><option value="952">Mehmet Ali Tekin</option><option value="2">Mehmet Altan</option><option value="730">Mehmet Atak</option><option value="831">Mehmet Baransu</option><option value="422">Mehmet Barlas</option><option value="68">Mehmet Bekaroğlu</option><option value="385">Mehmet Çağdış</option><option value="836">Mehmet Göktaş</option><option value="916">Mehmet Görmez</option><option value="598">Mehmet Gündem</option><option value="6">Mehmet Kamış</option><option value="646">Mehmet Koçak</option><option value="833">Mehmet Metiner</option><option value="906">Mehmet Ocaktan</option><option value="860">Mehmet Öztunç</option><option value="310">Mehmet Pamak</option><option value="101">Mehmet Şeker</option><option value="483">Mehmet Yılmaz</option><option value="861">Mehtap Yılmaz</option><option value="644">Mekselina Leheng</option><option value="660">Melih Altınok</option><option value="585">Memduh Özdemir</option><option value="453">Memduh Taha</option><option value="937">Mensur Akgün</option><option value="158">Merve Kavakçı</option><option value="1017">Merve Şebnem Oruç</option><option value="47">Mete Çubukçu</option><option value="737">Metin Heper</option><option value="849">Mevlüt Uyanık</option><option value="997">Mevlüt Yurtseven</option><option value="739">MIck Dumper</option><option value="633">Mihdi Perinçek</option><option value="408">Mine Alpay Gün</option><option value="687">Mithat Sancar</option><option value="409">Mücahit Bilici</option><option value="1047">Mücahit Gökduman</option><option value="662">Mücahit Küçükyılmaz</option><option value="626">Muhammed Ali Atasi</option><option value="721">Muhammed Berhume</option><option value="832">Muhammed El Herefi</option><option value="576">Muhammed el Semmak</option><option value="571">Muhammed Halife</option><option value="714">Muhammed Harrub</option><option value="614">Muhammed Hatemi</option><option value="239">Muhammed Hüseyin Fadlullah</option><option value="1035">Muhammed Muhtar Şankiti</option><option value="145">Muhammed Nureddin</option><option value="609">Muhammed Sadık El-Hüseyni</option><option value="109">Muhammed Said İdris</option><option value="723">Muhammed Salih El Musfir</option><option value="563">Muhammed Seyid Said</option><option value="772">Muhammed Yıldırım</option><option value="643">Muhsin Kızılkaya</option><option value="973">Muhsin Meriç</option><option value="1009">Muhsin Önal Mengüşoğlu</option><option value="475">Mukadder Değirmenci</option><option value="27">Mümtazer Türköne</option><option value="911">Münevver Sofuoğlu</option><option value="606">Münir Şefik</option><option value="866">Murat Aksoy</option><option value="601">Murat Aydoğdu</option><option value="155">Murat Belge</option><option value="1068">Murat Çiçek</option><option value="510">Murat Güzel</option><option value="311">Murat Kayacan</option><option value="1028">Murat Kurt</option><option value="315">Murat Özer</option><option value="1067">Murat Şirin</option><option value="947">Murat Ülek</option><option value="154">Murat Yetkin</option><option value="38">Murat Yılmaz</option><option value="562">Murat Yılmaztürk</option><option value="451">Musab Can</option><option value="561">Musab Kırca</option><option value="881">Müşari El Zayidi</option><option value="565">Musib Naimi</option><option value="567">Müslim Coşkun</option><option value="913">Mustafa Akgün</option><option value="266">Mustafa Akyol</option><option value="328">Mustafa Armağan</option><option value="586">Mustafa Atav</option><option value="503">Mustafa Bulur</option><option value="177">Mustafa Erdoğan</option><option value="83">Mustafa Karaalioğlu</option><option value="1063">Mustafa Kartoğlu</option><option value="303">Mustafa Kutlu</option><option value="1024">Mustafa Öcal</option><option value="327">Mustafa Özcan</option><option value="237">Mustafa Özel</option><option value="874">Mustafa Şahin</option><option value="139">Mustafa Şentop</option><option value="944">Mustafa Siel</option><option value="854">Mustafa Ulusoy</option><option value="204">Mustafa Ünal</option><option value="846">Mustafa Ünaldı</option><option value="635">Mustafa Yalçıner</option><option value="878">Mustafa Yılmaz</option><option value="661">Mustafa Yusuf El-Ledâvi</option><option value="658">Mustafa Zeyn</option><option value="636">Mutlak Elmariti</option><option value="497">Mutlu Tönbekici</option><option value="512">Nabi Yağcı</option><option value="595">Naciye Gönç</option><option value="869">Nagehan Alçı</option><option value="888">Namık Çınar</option><option value="596">NaomI Wolf</option><option value="317">Nasuhi Güngör</option><option value="960">Naveed Ahmad</option><option value="894">Nazan Bekiroğlu</option><option value="615">Nazife Şişman</option><option value="114">Nazlı Ilıcak</option><option value="439">Necdet Şen</option><option value="1073">Necmettin Asma</option><option value="806">Necmettin Turinay</option><option value="818">Nehir Aydın Gökduman</option><option value="647">Neve Gordon</option><option value="761">Nevzat Bayhan</option><option value="312">Nevzat Tarhan</option><option value="361">Nicholas D. Kristof</option><option value="50">Nihal Bengisu Karaca</option><option value="783">Nihat Bengisu</option><option value="744">Nisa Nur Ayar</option><option value="868">Noam Chomsky</option><option value="132">Nuh Gönültaş</option><option value="932">Nuh Yılmaz</option><option value="839">Nur Beier</option><option value="496">Nuray Kayacan</option><option value="46">Nuray Mert</option><option value="1018">Nuri Elibol</option><option value="650">Nuri Yurdusev</option><option value="720">Nuriye Akman</option><option value="273">Nusret Çiçek</option><option value="460">Oliver MIles</option><option value="886">Omar Ashour</option><option value="1071">Ömer Baş</option><option value="344">Ömer Faruk Gergerlioğlu</option><option value="990">Ömer Kılıç</option><option value="498">Ömer Laçiner</option><option value="816">Ömer Lekesiz</option><option value="133">Ömer Lütfi Mete</option><option value="490">Ömer Özkaya</option><option value="552">Ömer Serdaroğlu</option><option value="791">Ömer Şevki Hotar</option><option value="959">Ömer Taşgetiren</option><option value="523">Önder Aytaç</option><option value="824">Onur Bilge Kula</option><option value="418">Oral Çalışlar</option><option value="494">Orhan Gazi Ertekin</option><option value="568">Orhan Kemal Cengiz</option><option value="589">Orhan Miroğlu</option><option value="971">Osman Akkuşak</option><option value="982">Osman Akyıldız</option><option value="787">Osman Atalay</option><option value="919">Osman Can</option><option value="897">Osman Özsoy</option><option value="1050">Osman Sevim</option><option value="963">Osman Zengin</option><option value="582">Oya Baydar</option><option value="1081">Oytun Orhan</option><option value="663">Özcan Hıdır</option><option value="219">Özlem Albayrak</option><option value="808">Özlem Zengin</option><option value="420">Öznur Sevdiren</option><option value="423">Patrick Cockburn</option><option value="917">Patrick Seale</option><option value="537">Paul Craig Roberts</option><option value="455">Paul Vallely</option><option value="855">Pelin Cengiz</option><option value="573">Peren Birsaygılı</option><option value="157">Perihan Mağden</option><option value="719">Peter Hallward</option><option value="605">Pierre Rouselins</option><option value="411">Pınar Selek</option><option value="802">R. Scott Appleby</option><option value="852">Ragıp Zarakolu</option><option value="850">Rakan El Mecali</option><option value="830">Ramazan Balcı</option><option value="559">Ramazan Çelikal</option><option value="981">Ramazan Kayan</option><option value="575">Ramazan Keskin</option><option value="896">Ramazan Rasim</option><option value="692">Ramazan Yazçiçek</option><option value="1037">Ramazan Yıldırım</option><option value="955">Rande Takuyiddin</option><option value="473">Rannie Amiri</option><option value="505">Rasim Ozan Kütahyalı</option><option value="165">Rasim Özdenören</option><option value="926">Raziye Nur Özköse</option><option value="792">Recep Kaymakcan</option><option value="704">Recep Korkut</option><option value="557">Refat Nasif</option><option value="930">Reşad İlyasov</option><option value="429">Reşat Petek</option><option value="370">Resul Tosun</option><option value="203">Richard Falk</option><option value="227">Richard Gott</option><option value="908">Ridha Kéfi</option><option value="835">Rıdvan Çeliköz</option><option value="777">Rıdvan Elseyyid</option><option value="376">Rıdvan Kaya</option><option value="1015">Rıdvan Ziyade</option><option value="851">Robert A. Pape</option><option value="111">Robert Fisk</option><option value="577">Roger Cohen</option><option value="492">Ronald P. Sokol</option><option value="23">Roni Margulies</option><option value="867">Ruşen Çakır</option><option value="763">Ruth Harris</option><option value="591">Saad Muhyu</option><option value="970">Saadet Oruç</option><option value="616">Şaban Enteroğlu</option><option value="476">Şaban Kardaş</option><option value="507">Şaban Piriş</option><option value="939">Sabiha Ateş Alpat</option><option value="752">Sabiha Çimen</option><option value="624">Sadık Aydın</option><option value="1027">Sadık Ünay</option><option value="1030">Saffet Köse</option><option value="39">Şahin Alpay</option><option value="659">Saib Harib</option><option value="875">Sait Alioğlu</option><option value="1002">Sait Şahin</option><option value="655">Salih El Aşgar</option><option value="522">Salih El Kallab</option><option value="125">Salih Tuna</option><option value="368">Sami Gören</option><option value="35">Sami Hocaoğlu</option><option value="173">Sami Selçuk</option><option value="610">Sami Suruş</option><option value="285">Şamil Tayyar</option><option value="137">Samir Salha</option><option value="718">Satığ Nureddin</option><option value="1032">Seda Şimşek</option><option value="31">Sedat Laçiner</option><option value="341">Sefer Turan</option><option value="519">Şefik Sevim</option><option value="1">Selahaddin E. Çakırgil</option><option value="26">Selçuk Gültaşlı</option><option value="989">Semih İdiz</option><option value="668">Semih Saab</option><option value="446">Semir Cebur</option><option value="578">Semir Said</option><option value="759">Semira Receb</option><option value="828">Şemlan Yusuf İsa</option><option value="545">Senai Demirci</option><option value="987">Şener Aktürk</option><option value="641">Şengül Çelik</option><option value="686">Şengül Şenol</option><option value="844">Şenol Kaluç</option><option value="1038">Serdal Benli</option><option value="349">Serdar Akinan</option><option value="281">Serdar Arseven</option><option value="779">Serdar Bülent Yılmaz</option><option value="306">Serdar Demirel</option><option value="927">Serdar Kaya</option><option value="493">Serdar Turgut</option><option value="1008">Şeref Oğuz</option><option value="725">Seumas Milne</option><option value="580">Sevan Nişanyan</option><option value="845">Sevilay Yükselir</option><option value="812">Şevki Yılmaz</option><option value="201">Seyid Zehra</option><option value="529">Sezai Arıcıoğlu</option><option value="558">Sezgin Tanrıkulu</option><option value="683">Shlomo Brom</option><option value="276">Sibel Eraslan</option><option value="742">Silke Hasselmann</option><option value="592">Simon Jenkins</option><option value="716">Simon Tisdall</option><option value="500">Sinan Ceran</option><option value="727">Sinan Kılıçkaya</option><option value="1065">Sinan Ön</option><option value="726">Sırrı Süreyya Önder</option><option value="689">Stephen M. Walt</option><option value="442">Steven A. Cook</option><option value="103">Suat Yıldırım</option><option value="775">Süheyb Öğüt</option><option value="822">Şükran Yaşar</option><option value="1025">Şükrü Hanioğlu</option><option value="14">Şükrü Hüseyinoğlu</option><option value="708">Süleyman Ceran</option><option value="618">Süleyman Sargın</option><option value="136">Süleyman Seyfi Öğün</option><option value="485">Süleyman Yaşar</option><option value="574">Sümeyye Demir</option><option value="367">Sümeyye Ganuşi</option><option value="895">Süreyya Su</option><option value="642">Symi Rom-Rymer</option><option value="336">Taha Akyol</option><option value="51">Taha Kıvanç</option><option value="979">Taha Özhan</option><option value="33">Tamer Korkmaz</option><option value="800">Taner Akçam</option><option value="691">Taner Kılıç</option><option value="1034">Tanıl Bora</option><option value="334">Tanju Tosun</option><option value="524">Tarhan Erdem</option><option value="262">Tarık Ali</option><option value="459">Tarık El-Humeyid</option><option value="903">Tarık Ramazan</option><option value="949">Tarık Toros</option><option value="731">Tarkan Zengin</option><option value="942">Telesiyej</option><option value="751">Temel İskit</option><option value="941">Teodora Doni</option><option value="638">Thomas L. FrIedman</option><option value="922">Tony Karon</option><option value="106">Turgay Uzun</option><option value="1005">Ty Mccormick</option><option value="796">Ufuk Aktaşlı</option><option value="813">Ufuk Çoşkun</option><option value="951">Ufuk Ulutaş</option><option value="871">Uğur Kömeçoğlu</option><option value="437">Ulvi Saran</option><option value="623">Ümit Cizre</option><option value="815">Ümit İzmen</option><option value="108">Ümit Kardaş</option><option value="602">Ümit Kıvanç</option><option value="905">Ümit Kurt</option><option value="129">Umur Talu</option><option value="794">Ureyb El Rentavi</option><option value="225">Uri Avnery</option><option value="267">Vahap Coşkun</option><option value="940">Vahdettin İnce</option><option value="484">Vahid Abdulmecid</option><option value="929">Vedat Bilgin</option><option value="676">Velid El Zübeydi</option><option value="113">Velid Müveyhid</option><option value="673">Velid Salem</option><option value="968">Veysel Ayhan</option><option value="569">William Pfaff</option><option value="627">Wu’er Kaiksi</option><option value="645">Yağmur Atsız</option><option value="757">Yakup Aslan</option><option value="962">Yakup Köse</option><option value="1012">Yalçın Akdoğan</option><option value="891">Yalçın Arıcıoğlu</option><option value="996">Yalçın Çetinkaya</option><option value="696">Yalçın İçyer</option><option value="848">Yaşar Süngü</option><option value="1056">Yaşar Yavuz</option><option value="337">Yasemin Çongar</option><option value="945">Yasemin Güleçyüz</option><option value="383">Yaser ez Zeatira</option><option value="82">Yasin Aktay</option><option value="216">Yasin Doğan</option><option value="448">Yasin Şafak</option><option value="479">Yavuz Bahadıroğlu</option><option value="817">Yener Dönmez</option><option value="674">Yiğit Bulut</option><option value="471">Yıldıray Oğur</option><option value="121">Yıldırım Türker</option><option value="191">Yıldız Ramazanoğlu</option><option value="1007">Yılmaz Bilgen</option><option value="1000">Yılmaz Çakır</option><option value="286">Yılmaz Ensaroğlu</option><option value="52">Yücel Özdemir</option><option value="1011">Yüksel Taşkın</option><option value="1074">Yunus Akbaba</option><option value="1045">Yunus Önsever</option><option value="395">Yusuf Çağlayan</option><option value="527">Yusuf Devran</option><option value="32">Yusuf Gezgin</option><option value="870">Yusuf Kaplan</option><option value="680">Yusuf Munayyer</option><option value="807">Yusuf Şahin</option><option value="728">Yusuf Şevki Hakyemez</option><option value="980">Yusuf Tekin</option><option value="305">Yusuf Ziya Cömert</option><option value="651">Zafer Yörük</option><option value="771">Zeev Sternhell</option><option value="1042">Zehra Ergül</option><option value="745">Zehra Türkmen</option><option value="509">Zeki Savaş</option><option value="555">Zeynep Ülkü Taşyürek</option><option value="169">Zühtü Arslan</option><option value="722">Zvi Bar’el</option></select></div>
			</td>
		</tr>
	</tbody>
</table></div><div class="side_cat_news"><div class="box"><a class="caption" href="roportaj-haberleri-7hk.htm">RÖPORTAJ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="davutoglu-siyaseti-dizayn-etmeye-calisiyorlar-88634h.htm" class="image"><img src="http://www.haksozhaber.net/d/news_t/75272.jpg" alt="Davutoğlu: Siyaseti Dizayn Etmeye Çalışıyorlar" width="150" height="113" /></a><a href="davutoglu-siyaseti-dizayn-etmeye-calisiyorlar-88634h.htm" class="content"><span>Davutoğlu: Siyaseti Dizayn Etmeye Çalışıyorlar</span>Ahmet Davutoğlu, “İlk tur tamamlandı, fire olmadığı ortaya çıktı. İkinci turda da hiçbir şekilde bir tereddüt AK Parti bünyesinde ortaya çıkmaz” dedi.</a></li><li><a href="samin-fethi-cephesi-sozcusu-astana-toplantisini-degerlendirdi-88096h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/81259.jpg" alt="Şam’ın Fethi Cephesi Sözcüsü Astana Toplantısını Değerlendirdi" width="150" height="113" /></a><a href="samin-fethi-cephesi-sozcusu-astana-toplantisini-degerlendirdi-88096h.htm" class="content"><span>Şam’ın Fethi Cephesi Sözcüsü Astana Toplantısını Değerlendirdi</span>Şam’ın Fethi Cephesi (Cebhetu’l Fethuş-Şam) sözcüsü Husam eş-Şafiî, Astana toplantısı hakkındaki görüşlerini Al Jazeera’ya değerlendirdi.</a></li><li><a href="idlib-risk-altinda-88076h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/94575.jpg" alt="İdlib Risk Altında" width="150" height="113" /></a><a href="idlib-risk-altinda-88076h.htm" class="content"><span>İdlib Risk Altında</span>Kızılay Başkanı Kınık, ateşkes kapsamı dışındaki grupların rejimle ve kendi aralarındaki çatışma riski nedeniyle İdlib'de yaşayanların diken üstünde olduğunu belirtti.</a></li><li><a href="abd-ile-rusya-arasindaki-siber-savas-87881h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/94438.jpg" alt="ABD ile Rusya Arasındaki Siber Savaş" width="150" height="113" /></a><a href="abd-ile-rusya-arasindaki-siber-savas-87881h.htm" class="content"><span>ABD ile Rusya Arasındaki Siber Savaş</span>ABD ve Rusya arasındaki yeni krizin alanı siber dünya. Soğuk Savaşın bu yeni yansıma alanında hangi ülkenin ne yaptığını, krizin boyutlarını, uluslararası sisteme yansımaları…</a></li></ul></div></div><div class="box"><a class="caption" href="kuran-calismalari-haberleri-116hk.htm">KURAN ÇALIŞMALARI</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="seriatla-hukmetmeyen-kafir-olur-mu-88405h.htm" class="image"><img src="http://www.haksozhaber.net/d/news_t/94711.jpg" alt="Şeriatla Hükmetmeyen Kâfir Olur mu?" width="150" height="113" /></a><a href="seriatla-hukmetmeyen-kafir-olur-mu-88405h.htm" class="content"><span>Şeriatla Hükmetmeyen Kâfir Olur mu?</span>Hayrettin Karaman, “Şeriatla Hükmetmeyenler Kafir Olur mu?” sorusunu analiz etmiş.</a></li><li><a href="musluman-dunyayi-yorumlamakla-degil-degistirmekle-mukelleftir-88259h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/94711.jpg" alt="Müslüman, Dünyayı Yorumlamakla Değil Değiştirmekle Mükelleftir" width="150" height="113" /></a><a href="musluman-dunyayi-yorumlamakla-degil-degistirmekle-mukelleftir-88259h.htm" class="content"><span>Müslüman, Dünyayı Yorumlamakla Değil Değiştirmekle Mükelleftir</span>Müslüman, dünyayı yorumlamakla değil değiştirmekle mükelleftir. Keza yorumlamak kolay, değişim için gayret göstermek zor olandır.</a></li><li><a href="savas-olunce-degil-dusmana-benzeyince-kaybedilir-85038h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/92282.jpg" alt="“Savaş Ölünce Değil, Düşmana Benzeyince Kaybedilir”" width="150" height="113" /></a><a href="savas-olunce-degil-dusmana-benzeyince-kaybedilir-85038h.htm" class="content"><span>“Savaş Ölünce Değil, Düşmana Benzeyince Kaybedilir”</span>Başkasına benzemeye çalışmak varoluşsal bir meseledir ve sonuçta kimliğin yok olmasına müncer olur.</a></li><li><a href="cihada-herkesin-katilmasi-zorunlu-mudur-83533h.htm" class="image"><img src="http://www.haksozhaber.net/s/i/1x1.gif" data-src="http://www.haksozhaber.net/d/news_t/90891.jpg" alt="Cihada Herkesin Katılması Zorunlu mudur?" width="150" height="113" /></a><a href="cihada-herkesin-katilmasi-zorunlu-mudur-83533h.htm" class="content"><span>Cihada Herkesin Katılması Zorunlu mudur?</span>Abdülhakim Beyazyüz, Cihad ve kıtal/savaş ile bağlantısı üzerine kaleme aldığı yazı dizisinin bu bölümünde  "Cihad herkese zorunlu mudur?" sorusuna cevap arıyor.</a></li></ul></div></div></div><div class="side_caption"><span>PANO</span></div><div class="side_content"><div class="pano_news"><marquee onMouseOver="this.stop()" onMouseOut="this.start();" scrollAmount="2" direction="up" trueSpeed><div class="item"><a href="etkinlik-takvimi-53129h.htm">ETKİNLİK TAKVİMİ</a></div><div class="sep"></div><div class="item"><a href="adem-ozkose-kardesimizin-dedesi-vefat-etti-88643h.htm">Adem Özköse Kardeşimizin Dedesi Vefat Etti</a></div><div class="sep"></div></marquee></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="gazete.htm" target="_blank">GÜNÜN GAZETE MANŞETLERİ</a></div><div class="side_content"><div class="gazette"><select onchange="return go(BURL + this.value);"><option value="aksam-gazetesi-61gz.htm">Akşam</option><option value="amk-gazetesi-107gz.htm">AMK</option><option value="aydinlik-gazetesi-63gz.htm">Aydınlık</option><option value="birgun-gazetesi-64gz.htm">Birgün</option><option value="cumhuriyet-gazetesi-66gz.htm">Cumhuriyet</option><option value="daily-sabah-gazetesi-100gz.htm">Daily Sabah</option><option value="dirilis-postasi-gazetesi-106gz.htm">Diriliş Postası</option><option value="dogru-haber-gazetesi-68gz.htm">Doğru Haber</option><option value="dunya-gazetesi-69gz.htm">Dünya</option><option value="evrensel-gazetesi-70gz.htm">Evrensel</option><option value="fanatik-gazetesi-108gz.htm">Fanatik</option><option value="fotomac-gazetesi-109gz.htm">Fotomaç</option><option value="gunes-gazetesi-71gz.htm">Güneş</option><option value="haber-turk-gazetesi-72gz.htm">Haber Türk</option><option value="hurriyet-gazetesi-73gz.htm">Hürriyet</option><option value="hurriyet-daily-news-gazetesi-74gz.htm">Hürriyet Daily News</option><option value="karar-gazetesi-110gz.htm">Karar</option><option value="korkusuz-gazetesi-111gz.htm">Korkusuz</option><option value="milat-gazetesi-75gz.htm">Milat</option><option value="millet-gazetesi-96gz.htm">Millet</option><option value="milli-gazete-gazetesi-76gz.htm">Milli Gazete</option><option value="milliyet-gazetesi-77gz.htm">Milliyet</option><option value="ortadogu-gazetesi-78gz.htm">Ortadoğu</option><option value="ozgur-gundem-gazetesi-79gz.htm">Özgür Gündem</option><option value="posta-gazetesi-80gz.htm">Posta</option><option value="sabah-gazetesi-81gz.htm">Sabah</option><option value="sonsoz-gazetesi-101gz.htm">Sonsöz</option><option value="sozcu-gazetesi-82gz.htm">Sözcü</option><option value="star-gazetesi-83gz.htm">Star</option><option value="takvim-gazetesi-84gz.htm">Takvim</option><option value="taraf-gazetesi-85gz.htm">Taraf</option><option value="turkiye-gazetesi-87gz.htm">Türkiye</option><option value="vahdet-gazetesi-97gz.htm">Vahdet</option><option value="vatan-gazetesi-88gz.htm">Vatan</option><option value="yeni-akit-gazetesi-89gz.htm">Yeni Akit</option><option value="yeni-asya-gazetesi-90gz.htm">Yeni Asya</option><option value="yeni-cag-gazetesi-98gz.htm">Yeni Çağ</option><option value="yeni-mesaj-gazetesi-92gz.htm">Yeni Mesaj</option><option value="yeni-safak-gazetesi-93gz.htm">Yeni Şafak</option><option value="yurt-gazetesi-94gz.htm">Yurt</option></select></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.haksozhaber.net/haksoz-dergisinin-ocak-2017-sayisi-cikti-88150h.htm" target="_blank"><img src="http://www.haksozhaber.net/d/banner/haksoz-ocak-20017.jpeg" ></a></div><div class="side_caption"><span>KARİKATÜR</span></div><div class="side_content"><div class="caricature_side"><div class="title"><a href="gunah-754g.htm">Günah</a></div><div class="image"><a href="gunah-754g.htm"><img src="http://www.haksozhaber.net/d/gallery/754_s.jpg" alt="Günah"></a></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="gaziosmanpasa-ozgur-derde-emanet-kavrami-islendi-88764h.htm" class="title">Gaziosmanpaşa Özgür-Der’de “Emanet” Kavramı İşlendi</a></li><li class="sep"></li><li><a href="abdnin-buyukelciligi-kuduse-tasima-karari-savas-ilanidir-88763h.htm" class="title">“ABD’nin Büyükelçiliği Kudüs’e Taşıma Kararı Savaş İlanıdır!”</a></li><li class="sep"></li><li><a href="anayasa-degisikligi-oylama-sureci-bitti-son-karari-halk-verecek-88769h.htm" class="title">Anayasa Değişikliği Oylama Süreci Bitti; Son Kararı Halk Verecek</a></li><li class="sep"></li><li><a href="isgalci-rusya-suriyedeki-deniz-ussunu-genisletiyor-88768h.htm" class="title">İşgalci Rusya, Suriye'deki Deniz Üssünü Genişletiyor</a></li><li class="sep"></li><li><a href="feto-davasinda-5-eski-subaya-agirlastirilmis-muebbet-88767h.htm" class="title">FETÖ Davasında 5 Eski Subaya Ağırlaştırılmış Müebbet</a></li><li class="sep"></li><li><a href="unesco-halepte-incelemelerde-bulundu-88766h.htm" class="title">UNESCO Halep’te İncelemelerde Bulundu</a></li><li class="sep"></li><li><a href="anayasa-degisikliginin-14-15-16-ve-17-maddeleri-kabul-edildi-88765h.htm" class="title">Anayasa Değişikliğinin 14, 15, 16 ve 17. Maddeleri Kabul Edildi</a></li><li class="sep"></li><li><a href="trump-karsiti-gosterilerde-224-kisi-gozaltina-alindi-88770h.htm" class="title">Trump Karşıtı Gösterilerde 224 Kişi Gözaltına Alındı</a></li><li class="sep"></li><li><a href="hucre-evde-4-bordo-bereli-88771h.htm" class="title">Hücre Evde 4 Bordo Bereli</a></li><li class="sep"></li><li><a href="usak-merkezli-feto-operasyonu-19-tutuklama-88772h.htm" class="title">Uşak Merkezli ‘FETÖ’ Operasyonu: 19 Tutuklama</a></li><li class="sep"></li><li><a href="cemaat-olma-sorumlulugumuz-88773h.htm" class="title">“Cemaat Olma Sorumluluğumuz”</a></li><li class="sep"></li><li><a href="yaralari-sarilsa-da-acisi-hafiflemiyor-88774h.htm" class="title">Yaraları Sarılsa da Acısı Hafiflemiyor!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(2, 1);">ÇOK YORUMLANANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_2"><ul><li><a href="unesco-halepte-incelemelerde-bulundu-88766h.htm" class="title">UNESCO Halep’te İncelemelerde Bulundu</a></li><li class="sep"></li><li><a href="abd-bati-halepte-direniscileri-hedef-aldi-88737h.htm" class="title">ABD, Batı Halep’te Direnişçileri Hedef Aldı!</a></li><li class="sep"></li><li><a href="etkinlik-takvimi-53129h.htm" class="title">ETKİNLİK TAKVİMİ</a></li><li class="sep"></li><li><a href="esedin-muhibbi-husnu-mahalliye-tahliye-karari-88752h.htm" class="title">Esed'in Muhibbi Hüsnü Mahalli'ye Tahliye Kararı</a></li><li class="sep"></li><li><a href="islam-ulkeleri-ekonomi-alaninda-islami-degil-88747h.htm" class="title">“İslam Ülkeleri Ekonomi Alanında İslami Değil”</a></li><li class="sep"></li><li><a href="kilicdaroglundan-anayasa-mahkemesine-gidecegiz-aciklamasi-88727h.htm" class="title">Kılıçdaroğlu'ndan Anayasa Mahkemesine Gideceğiz Açıklaması</a></li><li class="sep"></li><li><a href="samin-fethi-cephesi-yolumuza-devam-ediyoruz-88743h.htm" class="title">Şam’ın Fethi Cephesi: Yolumuza Devam Ediyoruz</a></li><li class="sep"></li><li><a href="mehmet-simsekin-esedli-cozume-dair-celiskili-sozleri-88761h.htm" class="title">Mehmet Şimşek’in Esed’li Çözüme Dair Çelişkili Sözleri</a></li><li class="sep"></li><li><a href="gambiyada-askeri-mudahale-baslattilar-88730h.htm" class="title">Gambiya'da Askeri Müdahale Başlattılar!</a></li><li class="sep"></li><li><a href="multeciler-sirbistanda-olume-terkedildi-88741h.htm" class="title">Mülteciler Sırbistan'da Ölüme Terkedildi</a></li><li class="sep"></li><li><a href="ap-roportoru-piri-mecliste-vandalliga-soyunan-meslektaslarina-destek-cikti-88745h.htm" class="title">AP Röportörü Piri, Meclis’te Vandallığa Soyunan Meslektaşlarına Destek Çıktı!</a></li><li class="sep"></li><li><a href="27-mayis-darbesi-cia-belgelerinde-chp-biliyordu-88721h.htm" class="title">27 Mayıs Darbesi CIA Belgelerinde: CHP Biliyordu</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(2, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(2, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(2, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.yonelishaber.com" target="_blank"><img src="http://www.haksozhaber.net/d/banner/59564.jpg" ></a></div></div></div></div><div class="base_outer"><div class="banner wide_banner"><div class="inner"><style type="text/css">
.auto-style1 {
	border: 2px solid #B22132;
	background-color: #B22132;
}
.auto-style2 {
	font-family: Verdana, Geneva, Tahoma, sans-serif;
	vertical-align: top;
	font-size: small;
	color: #FFFFFF;
	text-align: center;
}
.auto-style3 {
	color: #FFFFFF;
}
.auto-style4 {
	font-family: Verdana, Geneva, Tahoma, sans-serif;
	vertical-align: top;
	font-size: small;
	color: #FFFFFF;
	text-align: left;
	background-color: #000000;
}
.auto-style5 {
	font-size: x-small;
}
</style>
</head>

<body>

<table cellpadding="2" class="auto-style1" style="width: 980px; height: 90px; vertical-align: top;">
	<tr>
		<td class="auto-style2">&nbsp;
		<a href="http://www.haksozhaber.net/adana-haberleri-213hk.htm">
		<span class="auto-style3">A<span class="auto-style5">dana</span></span></a><span class="auto-style5"> -
		<a href="http://www.haksozhaber.net/afganistan-haberleri-168hk.htm">
		<span class="auto-style3">Afganistan</span></a> -
		<a href="http://www.haksozhaber.net/agri-haberleri-239hk.htm">
		<span class="auto-style3">Ağrı</span></a> -
		<a href="http://www.haksozhaber.net/aksaray-haberleri-259hk.htm">
		<span class="auto-style3">Aksaray</span></a> - 
		<a href="http://www.haksozhaber.net/amasya-haberleri-214hk.htm">
		<span class="auto-style3">Amasya</span></a> – 
		<a href="http://www.haksozhaber.net/analiz-haberleri-270hk.htm">
		<span class="auto-style3">Analiz</span></a> – 
		<a href="http://www.haksozhaber.net/ankara-haberleri-215hk.htm">
		<span class="auto-style3">Ankara</span></a> – 
		<a href="http://www.haksozhaber.net/antalya-haberleri-216hk.htm">
		<span class="auto-style3">Antalya</span></a> – 
		<a href="http://www.haksozhaber.net/arakan-haberleri-172hk.htm">
		<span class="auto-style3">Arakan</span></a> – 
		<a href="http://www.haksozhaber.net/arastirma-dosya-haberleri-9hk.htm">
		<span class="auto-style3">Araştırma Dosya</span></a> – 
		<a href="http://www.haksozhaber.net/arnavutluk-haberleri-246hk.htm">
		<span class="auto-style3">Arnavutluk</span></a> – 
		<a href="http://www.haksozhaber.net/avrupa-haberleri-253hk.htm">
		<span class="auto-style3">Avrupa</span></a> – 
		<a href="http://www.haksozhaber.net/azerbaycan-haberleri-170hk.htm">
		<span class="auto-style3">Azerbaycan</span></a> – 
		<a href="http://www.haksozhaber.net/bae-haberleri-206hk.htm">
		<span class="auto-style3">BAE</span></a> – 
		<a href="http://www.haksozhaber.net/bahreyn-haberleri-175hk.htm">
		<span class="auto-style3">Bahreyn</span></a> – 
		<a href="http://www.haksozhaber.net/balikesir-haberleri-250hk.htm">
		<span class="auto-style3">Balıkesir</span></a> – 
		<a href="http://www.haksozhaber.net/banglades-haberleri-189hk.htm">
		<span class="auto-style3">Bangladeş</span></a> – 
		<a href="http://www.haksozhaber.net/bartin-haberleri-218hk.htm">
		<span class="auto-style3">Bartın</span></a> - 
		<a href="http://www.haksozhaber.net/basin-aciklamasi-haberleri-8hk.htm">
		<span class="auto-style3">Basın Açıklaması</span></a> – 
		<a href="http://www.haksozhaber.net/batman-haberleri-217hk.htm">
		<span class="auto-style3">Batman</span></a> – 
		<a href="http://www.haksozhaber.net/bayburt-haberleri-240hk.htm">
		<span class="auto-style3">Bayburt</span></a> – 
		<a href="http://www.haksozhaber.net/belgesel-haberleri-153hk.htm">
		<span class="auto-style3">Belgesel</span></a> – 
		<a href="http://www.haksozhaber.net/bingol-haberleri-241hk.htm">
		<span class="auto-style3">Bingöl</span></a> – 
		<a href="http://www.haksozhaber.net/bitlis-haberleri-219hk.htm">
		<span class="auto-style3">Bitlis</span></a> – 
		<a href="http://www.haksozhaber.net/biyografiler-haberleri-28hk.htm">
		<span class="auto-style3">Biyografiler</span></a> – 
		<a href="http://www.haksozhaber.net/bolu-haberleri-244hk.htm">
		<span class="auto-style3">Bolu</span></a> – 
		<a href="http://www.haksozhaber.net/bosna-hersek-haberleri-181hk.htm">
		<span class="auto-style3">Bosna Hersek</span></a> – 
		<a href="http://www.haksozhaber.net/bursa-haberleri-220hk.htm">
		<span class="auto-style3">Bursa</span></a> – 
		<a href="http://www.haksozhaber.net/cezaevleri-haberleri-65hk.htm">
		<span class="auto-style3">Cezaevleri</span></a> – 
		<a href="http://www.haksozhaber.net/cezayir-haberleri-179hk.htm">
		<span class="auto-style3">Cezayir</span></a> – 
		<a href="http://www.haksozhaber.net/corum-haberleri-221hk.htm">
		<span class="auto-style3">Çorum</span></a> – 
		<a href="http://www.haksozhaber.net/deneme-haberleri-145hk.htm">
		<span class="auto-style3">Deneme</span></a> – 
		<a href="http://www.haksozhaber.net/denizli-haberleri-247hk.htm">
		<span class="auto-style3">Denizli</span></a> – 
		<a href="http://www.haksozhaber.net/dergiler-haberleri-141hk.htm">
		<span class="auto-style3">Dergiler</span></a> – 
		<a href="http://www.haksozhaber.net/diyarbakir-haberleri-222hk.htm">
		<span class="auto-style3">Diyarbakır</span></a> - 
		<a href="http://www.haksozhaber.net/dogu-turkistan-haberleri-185hk.htm">
		<span class="auto-style3">Doğu Türkistan</span></a> – 
		<a href="http://www.haksozhaber.net/dunya-haberleri-272hk.htm">
		<span class="auto-style3">Dünya</span></a> – 
		<a href="http://www.haksozhaber.net/edirne-haberleri-269hk.htm">
		<span class="auto-style3">Edirne</span></a> – 
		<a href="http://www.haksozhaber.net/egitim-haberleri-273hk.htm">
		<span class="auto-style3">Eğitim</span></a> - 
		<a href="http://www.haksozhaber.net/ekin-yayinlari-haberleri-53hk.htm">
		<span class="auto-style3">Ekin Yayınları</span></a> – 
		<a href="http://www.haksozhaber.net/ekonomi-haberleri-275hk.htm">
		<span class="auto-style3">Ekonomi</span></a> – 
		<a href="http://www.haksozhaber.net/elazig-haberleri-248hk.htm">
		<span class="auto-style3">Elazığ</span></a> – 
		<a href="http://www.haksozhaber.net/elestiri-haberleri-149hk.htm">
		<span class="auto-style3">Eleştiri</span></a> – 
		<a href="http://www.haksozhaber.net/endonezya-haberleri-207hk.htm">
		<span class="auto-style3">Endonezya</span></a> – 
		<a href="http://www.haksozhaber.net/erzurum-haberleri-234hk.htm">
		<span class="auto-style3">Erzurum</span></a> – 
		<a href="http://www.haksozhaber.net/etiyopya-haberleri-204hk.htm">
		<span class="auto-style3">Etiyopya</span></a> – 
		<a href="http://www.haksozhaber.net/etkinlik-haberleri-4hk.htm">
		<span class="auto-style3">Etkinlik</span></a> - 
		<a href="http://www.haksozhaber.net/eylem-haberleri-3hk.htm">
		<span class="auto-style3">Eylem</span></a> - 
		<a href="http://www.haksozhaber.net/fas-haberleri-180hk.htm">
		<span class="auto-style3">Fas</span></a> - 
		<a href="http://www.haksozhaber.net/fildisi-sahilleri-haberleri-208hk.htm">
		<span class="auto-style3">Fildişi Sahilleri</span></a> – 
		<a href="http://www.haksozhaber.net/filistin-haberleri-160hk.htm">
		<span class="auto-style3">Filistin</span></a> – 
		<a href="http://www.haksozhaber.net/forum-haberleri-26hk.htm">
		<span class="auto-style3">Forum</span></a> – 
		<a href="http://www.haksozhaber.net/fotoğraf-haberleri-150hk.htm">
		<span class="auto-style3">Fotoğraf</span></a> – 
		<a href="http://www.haksozhaber.net/fotografya-haberleri-260hk.htm">
		<span class="auto-style3">Fotoğrafya</span></a> – 
		<a href="http://www.haksozhaber.net/yeni-akit-gazetesi-89gz.htm">
		<span class="auto-style3">Gazete Manşetleri</span></a> – 
		<a href="http://www.haksozhaber.net/gaziantep-haberleri-256hk.htm">
		<span class="auto-style3">Gaziantep</span></a> – 
		<a href="http://www.haksozhaber.net/gezi-haberleri-148hk.htm">
		<span class="auto-style3">Gezi</span></a> – 
		<a href="http://www.haksozhaber.net/giresun-haberleri-231hk.htm">
		<span class="auto-style3">Giresun</span></a> – 
		<a href="http://www.haksozhaber.net/gundem-haberleri-271hk.htm">
		<span class="auto-style3">Gündem</span></a> – 
		<a href="http://www.haksozhaber.net/haber-haberleri-2hk.htm">
		<span class="auto-style3">Haber</span></a> - 
		<a href="http://www.haksozhaber.net/hak-ihlalleri-haberleri-30hk.htm">
		<span class="auto-style3">Hak İhlalleri</span></a> - 
		<a href="http://www.haksozhaber.net/haksoz-dergisi-haberleri-32hk.htm">
		<span class="auto-style3">Haksöz Dergisi</span></a> - 
		<a href="http://www.haksozhaber.net/okul"><span class="auto-style3">Haksöz Okulu</span></a> – 
		<a href="http://www.haksozhaber.net/hindistan-haberleri-193hk.htm">
		<span class="auto-style3">Hindistan</span></a> – 
		<a href="http://www.haksozhaber.net/hukuk-haberleri-64hk.htm">
		<span class="auto-style3">Hukuk</span></a> – 
		<a href="http://www.haksozhaber.net/irak-haberleri-163hk.htm">
		<span class="auto-style3">Irak</span></a> – 
		<a href="http://www.haksozhaber.net/isparta-haberleri-237hk.htm">
		<span class="auto-style3">Isparta</span></a> – 
		<a href="http://www.haksozhaber.net/internet-haberleri-276hk.htm">
		<span class="auto-style3">İnternet</span></a> – 
		<a href="http://www.haksozhaber.net/iran-haberleri-162hk.htm">
		<span class="auto-style3">İran</span></a> - 
		<a href="http://www.haksozhaber.net/islam%20-dunyasi-haberleri-39hk.htm">
		<span class="auto-style3">İslam Dünyası</span></a> – 
		<a href="http://www.haksozhaber.net/istanbul-haberleri-223hk.htm">
		<span class="auto-style3">İstanbul</span></a> - 
		<a href="http://www.haksozhaber.net/izmir-haberleri-224hk.htm">
		<span class="auto-style3">İzmir</span></a> - 
		<a href="http://www.haksozhaber.net/kafkasya-haberleri-165hk.htm">
		<span class="auto-style3">Kafkasya</span></a> – 
		<a href="http://www.haksozhaber.net/kahramanmaras-haberleri-258hk.htm">
		<span class="auto-style3">Kahramanmaraş</span></a> – 
		<a href="http://www.haksozhaber.net/karikatur-haberleri-196hk.htm">
		<span class="auto-style3">Karikatür</span></a> – 
		<a href="http://www.haksozhaber.net/kars-haberleri-249hk.htm">
		<span class="auto-style3">Kars</span></a> – 
		<a href="http://www.haksozhaber.net/kastamonu-haberleri-251hk.htm">
		<span class="auto-style3">Kastamonu</span></a> – 
		<a href="http://www.haksozhaber.net/katar-haberleri-183hk.htm">
		<span class="auto-style3">Katar</span></a> – 
		<a href="http://www.haksozhaber.net/kayseri-haberleri-257hk.htm">
		<span class="auto-style3">Kayseri</span></a> – 
		<a href="http://www.haksozhaber.net/kazakistan-haberleri-201hk.htm">
		<span class="auto-style3">Kazakistan</span></a> – 
		<a href="http://www.haksozhaber.net/kesmir-haberleri-187hk.htm">
		<span class="auto-style3">Keşmir</span></a> – 
		<a href="http://www.haksozhaber.net/kirgizistan-haberleri-186hk.htm">
		<span class="auto-style3">Kırgizistan</span></a> - 
		<a href="http://www.haksozhaber.net/kitap-haber-haberleri-142hk.htm">
		<span class="auto-style3">Kitap Haber</span></a> - 
		<a href="http://www.haksozhaber.net/kitap-kritik-haberleri-51hk.htm">
		<span class="auto-style3">Kitap Kritik</span></a> – 
		<a href="http://www.haksozhaber.net/kocaeli-haberleri-225hk.htm">
		<span class="auto-style3">Kocaeli</span></a> – 
		<a href="http://www.haksozhaber.net/konya-haberleri-245hk.htm">
		<span class="auto-style3">Konya</span></a> – 
		<a href="http://www.haksozhaber.net/kosova-haberleri-199hk.htm">
		<span class="auto-style3">Kosova</span></a> - 
		<a href="http://www.haksozhaber.net/kuran-calismaları-haberleri-116hk.htm">
		<span class="auto-style3">Kuran Çalışmaları</span></a> – 
		<a href="http://www.haksozhaber.net/kuveyt-haberleri-182hk.htm">
		<span class="auto-style3">Kuveyt</span></a> - 
		<a href="http://www.haksozhaber.net/kultur-sanat-haberleri-27hk.htm">
		<span class="auto-style3">Kültür Sanat</span></a> – 
		<a href="http://www.haksozhaber.net/libya-haberleri-166hk.htm">
		<span class="auto-style3">Libya</span></a> – 
		<a href="http://www.haksozhaber.net/lubnan-haberleri-164hk.htm">
		<span class="auto-style3">Lübnan</span></a> – 
		<a href="http://www.haksozhaber.net/malezya-haberleri-200hk.htm">
		<span class="auto-style3">Malezya</span></a> – 
		<a href="http://www.haksozhaber.net/mali-haberleri-202hk.htm">
		<span class="auto-style3">Mali</span></a> – 
		<a href="http://www.haksozhaber.net/manisa-haberleri-235hk.htm">
		<span class="auto-style3">Manisa</span></a> – 
		<a href="http://www.haksozhaber.net/mardin-haberleri-238hk.htm">
		<span class="auto-style3">Mardin</span></a> - 
		<a href="http://www.haksozhaber.net/mavi%20marmara-haberleri-121hk.htm">
		<span class="auto-style3">Mavi Marmara</span></a> – 
		<a href="http://www.haksozhaber.net/medya-haberleri-24hk.htm">
		<span class="auto-style3">Medya</span></a> – 
		<a href="http://www.haksozhaber.net/misir-haberleri-161hk.htm">
		<span class="auto-style3">Mısır</span></a> – 
		<a href="http://www.haksozhaber.net/moritanya-haberleri-188hk.htm">
		<span class="auto-style3">Moritanya</span></a> – 
		<a href="http://www.haksozhaber.net/moro-haberleri-171hk.htm">
		<span class="auto-style3">Moro</span></a> – 
		<a href="http://www.haksozhaber.net/mugla-haberleri-252hk.htm">
		<span class="auto-style3">Muğla</span></a> – 
		<a href="http://www.haksozhaber.net/mus-haberleri-242hk.htm">
		<span class="auto-style3">Muş</span></a> – 
		<a href="http://www.haksozhaber.net/muzik-haberleri-151hk.htm">
		<span class="auto-style3">Müzik</span></a> – 
		<a href="http://www.haksozhaber.net/nepal-haberleri-205hk.htm">
		<span class="auto-style3">Nepal</span></a> – 
		<a href="http://www.haksozhaber.net/nigde-haberleri-254hk.htm">
		<span class="auto-style3">Niğde</span></a> – 
		<a href="http://www.haksozhaber.net/nijer-haberleri-198hk.htm">
		<span class="auto-style3">Nijer</span></a> – 
		<a href="http://www.haksozhaber.net/nijerya-haberleri-177hk.htm">
		<span class="auto-style3">Nijerya</span></a> – 
		<a href="http://www.haksozhaber.net/osmaniye-haberleri-266hk.htm">
		<span class="auto-style3">Osmaniye</span></a> – 
		<a href="http://www.haksozhaber.net/oyku-haberleri-212hk.htm">
		<span class="auto-style3">Öykü</span></a> – 
		<a href="http://www.haksozhaber.net/ozbekistan-haberleri-191hk.htm">
		<span class="auto-style3">Özbekistan</span></a> – 
		<a href="http://www.haksozhaber.net/pakistan-haberleri-169hk.htm">
		<span class="auto-style3">Pakistan</span></a> – 
		<a href="http://www.haksozhaber.net/pano-haberleri-45hk.htm">
		<span class="auto-style3">Pano</span></a> – 
		<a href="http://www.haksozhaber.net/patani-haberleri-190hk.htm">
		<span class="auto-style3">Patani</span></a> – 
		<a href="http://www.haksozhaber.net/raporlar-haberleri-33hk.htm">
		<span class="auto-style3">Raporlar</span></a> – 
		<a href="http://www.haksozhaber.net/roportaj-haberleri-7hk.htm">
		<span class="auto-style3">Röportaj</span></a> – 
		<a href="http://www.haksozhaber.net/saglik-haberleri-274hk.htm">
		<span class="auto-style3">Sağlık</span></a> – 
		<a href="http://www.haksozhaber.net/sakarya-haberleri-229hk.htm">
		<span class="auto-style3">Sakarya</span></a> – 
		<a href="http://www.haksozhaber.net/samsun-haberleri-243hk.htm">
		<span class="auto-style3">Samsun</span></a> – 
		<a href="http://www.haksozhaber.net/samsun-haberleri-243hk.htm">
		<span class="auto-style3">Senegal</span></a> – 
		<a href="http://www.haksozhaber.net/sergi-haberleri-195hk.htm">
		<span class="auto-style3">Sergi</span></a> – 
		<a href="http://www.haksozhaber.net/siirt-haberleri-264hk.htm">
		<span class="auto-style3">Siirt</span></a> – 
		<a href="http://www.haksozhaber.net/sinema-haberleri-143hk.htm">
		<span class="auto-style3">Sinema</span></a> – 
		<a href="http://www.haksozhaber.net/sivas-haberleri-226hk.htm">
		<span class="auto-style3">Sivas</span></a> – 
		<a href="http://www.haksozhaber.net/somali-haberleri-178hk.htm">
		<span class="auto-style3">Somali</span></a> – 
		<a href="http://www.haksozhaber.net/soylesiler-haberleri-54hk.htm">
		<span class="auto-style3">Söyleşiler</span></a> – 
		<a href="http://www.haksozhaber.net/sudan-haberleri-174hk.htm">
		<span class="auto-style3">Sudan</span></a> – 
		<a href="http://www.haksozhaber.net/suriye-haberleri-159hk.htm">
		<span class="auto-style3">Suriye</span></a> - 
		<a href="http://www.haksozhaber.net/suudi%20-arabistan-haberleri-197hk.htm">
		<span class="auto-style3">Suudi Arabistan</span></a> – 
		<a href="http://www.haksozhaber.net/sanliurfa-haberleri-236hk.htm">
		<span class="auto-style3">Şanlıurfa</span></a> – 
		<a href="http://www.haksozhaber.net/siir-haberleri-144hk.htm">
		<span class="auto-style3">Şiir</span></a> – 
		<a href="http://www.haksozhaber.net/tacikistan-haberleri-192hk.htm">
		<span class="auto-style3">Tacikistan</span></a> – 
		<a href="http://www.haksozhaber.net/teknoloji-haberleri-267hk.htm">
		<span class="auto-style3">Teknoloji</span></a> – 
		<a href="http://www.haksozhaber.net/televizyon-haberleri-152hk.htm">
		<span class="auto-style3">Televizyon</span></a> – 
		<a href="http://www.haksozhaber.net/tiyatro-haberleri-146hk.htm">
		<span class="auto-style3">Tiyatro</span></a> – 
		<a href="http://www.haksozhaber.net/tokat-haberleri-227hk.htm">
		<span class="auto-style3">Tokat</span></a> – 
		<a href="http://www.haksozhaber.net/trabzon-haberleri-230hk.htm">
		<span class="auto-style3">Trabzon</span></a> – 
		<a href="http://www.haksozhaber.net/tunus-haberleri-167hk.htm">
		<span class="auto-style3">Tunus</span></a> – 
		<a href="http://www.haksozhaber.net/turkmenistan-haberleri-265hk.htm">
		<span class="auto-style3">Türkmenistan</span></a> – 
		<a href="http://www.haksozhaber.net/umman-haberleri-203hk.htm">
		<span class="auto-style3">Umman</span></a> – 
		<a href="http://www.haksozhaber.net/urdun-haberleri-173hk.htm">
		<span class="auto-style3">Ürdün</span></a> – 
		<a href="http://www.haksozhaber.net/van-haberleri-228hk.htm">
		<span class="auto-style3">Van</span></a> – 
		<a href="http://www.haksozhaber.net/yalova-haberleri-232hk.htm">
		<span class="auto-style3">Yalova</span></a> – 
		<a href="http://www.haksozhaber.net/yemen-haberleri-176hk.htm">
		<span class="auto-style3">Yemen</span></a> - 
		<a href="http://www.haksozhaber.net/yorum-analiz-haberleri-23hk.htm">
		<span class="auto-style3">Yorum Analiz</span></a> - 
		<a href="http://www.haksozhaber.net/zonguldak-haberleri-233hk.htm">
		<span class="auto-style3">Zonguldak </span></a>
		
		</span></td>
	</tr>
	<tr>
		<td class="auto-style4" style="height: 30px">&nbsp;<br />
&nbsp;<a href="window.external.AddFavorite('http:/www.haksozhaber.net/');%20return%20false;"><span class="auto-style3">Ana Sayfam Yap</span></a> -
		<a href="window.external.AddFavorite('http:/www.haksozhaber.net/');%20return%20false;">
		<span class="auto-style3">Sık Kullanılanlara Ekle</span></a> -
		<a href="http://www.haksozhaber.net/kunye-7s.htm">
		<span class="auto-style3">Künye</span></a> -
<a href="http://www.haksozhaber.net/contact.php">
		<span class="auto-style3">İletişim</span></a> <br />

<br />
		</td>
	</tr>
</table></div></div><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/haksozhaber" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="haksozhaber" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/110170089485328584060/" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2001 Haksöz Haber</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0 212 635 43 75 | Faks : 0 212 631 55 27 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CMNews Haber Scripti">CM Bilişim</a></div></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1112344-1', 'auto');
  ga('send', 'pageview');

</script><!-- 0.033334970474243 --></div></body></html>